<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# positivenachrichten: http://ogp.me/ns/fb/positivenachrichten#" lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<link href="https://nur-positive-nachrichten.de/kurznachrichten/der-seabin-sammelt-muell-aus-dem-meer-video" rel="canonical" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://nur-positive-nachrichten.de/kurznachrichten/der-seabin-sammelt-muell-aus-dem-meer-video" />
	<meta name="keywords" content="seabin, müll, welt verändern, weniger müll, meer, umwelt, umweltfreundlich, umweltschutz, plastik" />
	<meta name="author" content="David Gaedt" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Die Verschmutzung des Meeres ist ein großes Umweltproblem unserer Zeit. Neben „The Ocean Cleanup“ gibt es eine weitere Erfindung, die helfen könnte, die Meere von Müll zu befreien. Der sogenannte „Seabin“ wurde von zwei australischen Surfern entwickelt, die unbedingt etwas gegen den Müll im Meer tun wollten.   Die Entwicklung ist eine Art Eimer, die vor allem in Häfen zum Einsatz kommen soll. Der Meermüllschlucker pumpt die treibenden Abfälle in einen Sammelbehälter. Wenn dieser voll" />
	
	<title>Der „Seabin“ sammelt Müll aus dem Meer (Video)</title>
	<link href="https://nur-positive-nachrichten.de/h49" rel="shortlink" />
	<link href="https://cdn.ampproject.org/c/s/nur-positive-nachrichten.de/kurznachrichten/der-seabin-sammelt-muell-aus-dem-meer-video/amp" rel="amphtml" />
	<link href="/templates/yoo_monday/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews/jreviews/views/themes/default/theme_css/jquery_ui_theme/jquery-ui-1.9.2.custom.min.css?v=27&1492966538" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews/jreviews/views/themes/default/theme_css/magnific/magnific-popup.min.css?v=27&1492966538" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews/jreviews/views/themes/default/theme_css/video-js/video-js.min.css?v=27&1492966538" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews_addons/paidlistings/views/themes/paidlistings/theme_css/paidlistings.min.css?v=27&1491070259" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews_addons/userprofiles/views/themes/userprofiles/theme_css/userprofiles.min.css?v=27&1491070244" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews_addons/geomaps/views/themes/geomaps/theme_css/geomaps.min.css?v=27&1492966554" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews/jreviews/views/themes/default/theme_css/theme.min.css?v=27&1492966538" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/common-1706dc75.css?1492203240" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/css/common.css?1490881289" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/themes/sclogin/default.css?1490881289" rel="stylesheet" type="text/css" />
	<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCUVuAzdj7P-v0jm0FjNYP9qH2X3YGgVrs&language=de&libraries=places&callback=jrmapinit" type="text/javascript" defer="defer"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery.min-9d97bb8f.js?98edb052e3ae0693a897a2089aff1a88&1493299837" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery-noconflict-93413255.js?98edb052e3ae0693a897a2089aff1a88&1493299837" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery-migrate.min-a36d14ec.js?98edb052e3ae0693a897a2089aff1a88&1493299837" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/components/com_jreviews/jreviews/views/js/head.load.min.js?v=27&1492966537" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/caption-15e48922.js?98edb052e3ae0693a897a2089aff1a88&1493299852" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/components/com_jfbconnect/includes/jfbconnect.js?v=6&1490881288" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/mootools-core-813e1db8.js?98edb052e3ae0693a897a2089aff1a88&1493299853" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/core-dcb459a0.js?98edb052e3ae0693a897a2089aff1a88&1493299853" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/mootools-more-1ce4d864.js?98edb052e3ae0693a897a2089aff1a88&1493299853" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/bootstrap.min-0b0a4c3d.js?98edb052e3ae0693a897a2089aff1a88&1493299837" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/widgetkit/uikit2-b44728e7.js?1493300409" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/widgetkit/wk-scripts-44d312a5.js?1493300409" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
	</script>
	<link href="/component/com_obrss/format,feed/id,3/task,feed/" rel="alternate" type="application/rss+xml" title="FB Instance" />
	<script type="text/javascript">function jrmapinit() { console.log("Google Maps API loaded") };</script>
	<script type="text/javascript">
            /* <![CDATA[ */
            var s2AjaxUri = "/index.php?option=com_jreviews&format=ajax",
                jreviews = jreviews || {};
            jreviews.cms = 1;
            jreviews.relpath = "";
            jreviews.calendar_img = "/components/com_jreviews/jreviews/views/themes/default/theme_images/calendar.png",
            jreviews.lang = jreviews.lang || {};
            jreviews.qvars = {"pg":"page","mc":"m"};
            jreviews.locale = "de_DE";
            jreviews.fb = {"appid":"248902751939071","og":true,"xfbml":true,"optout":true,"post":false};
            jreviews.comparison = {
                numberOfListingsPerPage: 3,
                maxNumberOfListings: 15,
                compareURL: "/compare?id=listing_ids"
            };
            jreviews.mobi = 0;
            jreviews.iOS = 0;
            jreviews.isRTL = 0;
            /* ]]> */
            </script>
	<script type="text/javascript">
            /* <![CDATA[ */
            jreviews.geomaps = jreviews.geomaps || {};
            jreviews.geomaps.autocomplete = true;
            jreviews.geomaps.autocomplete_country = "de";
            jreviews.geomaps.mapData = {};
            jreviews.geomaps.fields = {};
            jreviews.geomaps.fields.mapit = "jr_adresse";
            jreviews.geomaps.fields.proximity = "jr_adresse";
            jreviews.geomaps.fields.lat = "jr_latitude";
            jreviews.geomaps.fields.lon = "jr_longitude";
            jreviews.geomaps.fields.default_country = "";
            jreviews.geomaps.fields.address = {};
        jreviews.geomaps.fields.address['address1'] = 'jr_adresse';
            jreviews.geomaps.fields.address['address2'] = 'jr_strasse';
            jreviews.geomaps.fields.address['city'] = 'jr_stadt';
            jreviews.geomaps.fields.address['state'] = 'jr_bundesland';
            jreviews.geomaps.fields.address['postal_code'] = 'jr_postleitzahl';
            jreviews.geomaps.fields.address['country'] = 'jr_land';
            /* ]]> */
            </script>
	<script type="text/javascript">head.js({"locale":"/components/com_s2framework/tmp/cache/core/locale-de_DE.js"},{"jq-ui":"/components/com_jreviews/jreviews/views/js/jquery/jquery-ui-1.9.2.custom.min.js?v=27"},{"jquery/i18n/jquery.ui.datepicker-de":"/components/com_jreviews/jreviews/views/js/jquery/i18n/jquery.ui.datepicker-de.js?v=27"},{"jr-jreviews":"/components/com_jreviews/jreviews/views/js/jreviews-all.min.js?v=27"},{"jq-lightbox":"/components/com_jreviews/jreviews/views/js/jquery/jquery.magnific-popup.min.js?v=27"},{"jq-scrollable":"/components/com_jreviews/jreviews/views/js/bxslider-4/jquery.bxslider.min.js?v=27"},{"jq-rating":"/components/com_jreviews/jreviews/views/js/jquery/ui.stars.min.js?v=27"},{"jq-video":"/components/com_jreviews/jreviews/views/js/video-js/video.min.js?v=27"},{"paidlistings":"/components/com_jreviews_addons/paidlistings/views/js/paidlistings.min.js?v=27"},{"userprofiles":"/components/com_jreviews_addons/userprofiles/views/js/userprofiles.min.js?v=27"},{"hogan":"/components/com_jreviews/jreviews/views/js/hogan/hogan-3.0.2.min.js?v=27"});</script>
	<script type="text/javascript">head.ready("jr-jreviews",function() {head.js({"geomaps":"/components/com_jreviews_addons/geomaps/views/js/geomaps.min.js?v=27"});});</script>
	
	
	
	<meta property="og:image" content="https://ye-photos.s3.amazonaws.com/original/dc/ae/8c/9-21-1496683815.png" />
	
	
	
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://nur-positive-nachrichten.de/';
jfbc.return_url = 'L2t1cnpuYWNocmljaHRlbi9kZXItc2VhYmluLXNhbW1lbHQtbXVlbGwtYXVzLWRlbS1tZWVyLXZpZGVv';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'b1f42255641f3933ff687fe757867f81';
jfbc.init();
</script>
	<meta name="twitter:card" content="summary"/><meta name="twitter:site" content=""/><meta name="twitter:title" content="Der „Seabin“ sammelt Müll aus dem Meer (Video)"/><meta property="og:title" content="Der „Seabin“ sammelt Müll aus dem Meer (Video)"/><meta name="twitter:description" content="Die Verschmutzung der Meere ist eines der größten Umweltprobleme unserer Zeit. Neben „The Ocean Cleanup“ gibt es eine weitere Erfindung, die helfen könnte, die Meere von Müll zu befreien. Der sogenannte „Seabin“ wurde von zwei australischen Surfern entwickelt, die unbedingt etwas gegen den Müll im Meer tun wollten. Die Entwicklung..."/><meta property="og:description" content="Die Verschmutzung der Meere ist eines der größten Umweltprobleme unserer Zeit. Neben „The Ocean Cleanup“ gibt es eine weitere Erfindung, die helfen könnte, die Meere von Müll zu befreien. Der sogenannte „Seabin“ wurde von zwei australischen Surfern entwickelt, die unbedingt etwas gegen den Müll im Meer tun wollten. Die Entwicklung..."/><meta name="twitter:image" content="https://ye-photos.s3.amazonaws.com/original/dc/ae/8c/9-21-1496683815.png"/><meta property="og:image" content="https://ye-photos.s3.amazonaws.com/original/dc/ae/8c/9-21-1496683815.png"/><meta property="og:url" content="https://nur-positive-nachrichten.de/kurznachrichten/der-seabin-sammelt-muell-aus-dem-meer-video"/><meta property="og:type" content="website"/><meta property="fb:app_id" content="248902751939071"/><meta property="og:locale" content="de_de"/><meta property="og:site_name" content="Nur positive Nachrichten"/>
	
	

<link rel="apple-touch-icon-precomposed" href="https://d2l5cak34i0dh5.cloudfront.net/templates/yoo_monday/apple_touch_icon.png">
<link rel="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/template/bootstrap-8f28f958.css?1492967668">
<link rel="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/template/theme-9ec03ccf.css?1493329270">
<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/theme-d9aa2931.js?1492967668"></script>






</head>

<body class="tm-sidebar-a-right tm-sidebars-1  tm-isblog"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '248902751939071', status: false, cookie: true, xfbml: false});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <div class="tm-toolbar uk-visible-large">
        <div class="uk-container uk-container-center uk-clearfix">

                        <div class="uk-float-left"><div class="uk-panel"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" title="NPN auf Facebook" class="uk-icon-hover uk-icon uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" title="NPN auf Instagram" class="uk-icon-hover uk-icon uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon uk-icon-twitter" title="NPN auf Twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon uk-icon-youtube" title="NPN auf Youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon uk-icon-pinterest-p" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" title="NPN auf Google+" class="uk-icon-hover  uk-icon uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" title="NPN auf Tumblr" class="uk-icon-hover uk-icon uk-icon-tumblr" target="_blank" rel="alternate"></a>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div></div>
            
                        <div class="uk-float-right"><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/anmelden/">Einloggen</a></li></ul></div></div>
                    </div>
    </div>
    
        <div class="tm-navbar" data-uk-sticky="{media: 768}" >

        <div class="uk-navbar">
    <div class="tm-headerbar tm-headerbar-default uk-container uk-container-center uk-flex uk-flex-space-between">
        <div class="uk-flex uk-flex-middle">

            
                        <a class="tm-logo-small uk-hidden-large" href="https://nur-positive-nachrichten.de">
	<p><img title="Nur positive Nachrichten Logo" src="https://d2l5cak34i0dh5.cloudfront.net/images/headers/logo_mobile.png" alt="Logo von Nur positive Nachrichten" width="68" height="34" /></p></a>
            
                        <nav class="uk-visible-large">
                <ul class="uk-navbar-nav uk-hidden-small"><li class="uk-active"><a href="http://nur-positive-nachrichten.de/" title="Nur positive Nachrichten Startseite"><i class="uk-icon-home uk-icon-small"></i> <img src="https://d2l5cak34i0dh5.cloudfront.net/images/headers/leer.png" alt="Startseite"/></a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/gute-nachrichten" title="Gute Nachrichten"><i class="uk-icon-sort-desc"></i> Gute Nachrichten</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/gute-nachrichten-karte" title="Gute Nachrichten Weltkarte">Gute Nachrichten Weltkarte</a></li><li><a href="http://nur-positive-nachrichten.de/kurznachrichten" title="Gute Kurznachrichten">Kurznachrichten</a></li></ul></div></div></div></li><li><a href="/inspirierende-geschichten" title="Kurzgeschichten zur Inspiration">Inspirierende Geschichten</a></li><li><a href="/monatshoroskop" title="Monatshoroskop für Dein Sternzeichen">Monatshoroskop</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#"><i class="uk-icon-sort-desc"></i> Mehr</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/bilder-fotografie" title="Artikel zu Thema Kunst &amp; Fotografie">Bilder &amp; Fotografie</a></li><li><a href="/gluecklich-sein" title="Spirituelle Nachrichten und Beiträge">Glücklich sein</a></li><li><a href="/videos" title="Gute Nachrichten Videos">Videos</a></li><li><a href="/gute-nachrichten-shop" title="Gute Nachrichten Magazin">Kiosk</a></li><li><a href="/buchrezension" title="Buchrezensionen - Lies Dich glücklich">Buchrezension</a></li><li><a href="/sprueche-und-zitate" title="Sprüche und Zitate">Sprüche &amp; Zitate</a></li><li><a href="/positivstarter" title="Positivstarter - Die Morgenroutine">Positivstarter</a></li><li><a href="/freude-finden" title="Freude finden - Marktplatz">Freude finden</a></li></ul></div></div></div></li></ul>            </nav>
                    </div>
                            <div class="uk-flex uk-flex-middle uk-flex-right">
                                    </div>

                                    <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                                </div>
</div>

    </div>
    
    <div class="uk-container uk-container-center">

        
        
        
        
                <div id="tm-main" class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-large-7-10 uk-flex-order-last">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<div class="item-page">

	
	
				
		
						<div class="item-body">
		<div class="jrStyles_widget">
<div class="jr-page jr-layout-outer jr-listing-detail jrPage jrListingDetail jrCompact jrMediaLeft" itemscope itemtype="http://schema.org/Article">

<div class="articlebg">

	


		        
         
		
			            
            <div class="uk-position-relative2">
				<div class="uk-position-cover tm-article-image"></div>

			



	
		
		
		<div class="jrListingMainImage jrMediaLeft" style="max-width: 921px;">

			
				<a href="https://ye-photos.s3.amazonaws.com/original/dc/ae/8c/9-21-1496683815.png"  class='fancybox'  rel='gallery'  title='Der „Seabin“ sammelt Müll aus dem Meer (Video)' ><img src="https://ye-photos.s3.amazonaws.com/thumbnail/917x917s/dc/ae/8c/9-21-1496683815.png"  alt='Der „Seabin“ sammelt Müll aus dem Meer (Video)'  title='Der „Seabin“ sammelt Müll aus dem Meer (Video)'  class='jrMediaPhoto'  /></a>
			
			
		</div>

		
	
	
	
	
	

	
	





            
            </div>
<div class="jrClear"></div>
			
			
			

			
		        
        
        
        

	<div class="tm-article-container tm-margin-xlarge-top">

        		<div class="uk-text-center">                
                 

					
																																	
																																																			
	 <h1 class="uk-article-title">

			<span itemprop="name">Der „Seabin“ sammelt Müll aus dem Meer (Video)</span>

			

			

			

		</h1>
        
        
        
<header>


										<p class="uk-article-meta">
																		<span>Von&nbsp;
												
						
							<span data-profile-preview="1"data-user-id="229">

								<a href="/autoren/good-news" ><img src="https://ye-photos.s3.amazonaws.com/thumbnail/65x65c/7f/2b/26/good-news-logodesign-icon-transparent-13-1480021836.png"  class='jrAvatar'  alt='Good News'  border='0'  /></a><a href="/autoren/good-news" >Good News</a>&nbsp;&nbsp;

							</span><span>
			
        <span class="jrStatusIndicators">

            
                
                
                    <span class="jrStatusNew">Neu</span>

                
                
            
        </span>

        </span>
									</span>
																											
																																																						

																														
																																																			</p>
																												</header>
																																																			
																													
</div>
										                                        
                                        



	
		
		<div class="jrClear"></div>
		
		
			




    
    
    

	
	

		
		<div class="jrListingFulltext "  itemprop="description">

			<div>Die Verschmutzung der Meere ist eines der größten Umweltprobleme unserer Zeit. Neben „<a href="https://nur-positive-nachrichten.de/kurznachrichten/der-22-jaehrige-boyan-slat-will-die-ozeane-von-plastikmuell-befreien">The Ocean Cleanup</a>“ gibt es eine weitere Erfindung, die helfen könnte, die Meere von Müll zu befreien. Der sogenannte „<a href="http://seabinproject.com/">Seabin</a>“ wurde von zwei australischen Surfern entwickelt, die unbedingt etwas gegen den Müll im Meer tun wollten. <br /> <br />Die Entwicklung ist eine Art Eimer, die vor allem in Häfen zum Einsatz kommen soll. Der Meermüllschlucker pumpt die im Meer treibenden Abfälle in einen Sammelbehälter. Wenn dieser voll ist, wird er geleert und der darin enthaltene Müll an Land sortiert und recycelt. Der Seabin sammelt aber nicht nur den Müll ein, er säubert auch mithilfe eines Filtersystems das Wasser von Öl und pumpt es sauber zurück ins Meer. <br />Ein Seabin ist seit Anfang Mai 2017 bereits im Hafen von Helsinki in Verwendung, zu kaufen soll es die Meermüllschlucker ab Mitte 2017 geben.<br /><br />Quelle: <a href="https://utopia.de/seabin-plastik-meer-11281/">Utopia</a></div>  
  <div class="jrCustomModule jrClear">		<div class="moduletablejrShadowBox jrMasonry-brick">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN-David-Standardanzeige-Artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="6910047354"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>  
   <div> </div>
			
		</div>
        
         <div class="frame"> </div>
 <amp-youtube width='480' height='270' layout=responsive data-videoid='nBVL3lp9fGo'></amp-youtube>
        
        
		




	<div class="jrClear"></div>

	
	
	
	
		
<div class="jr-video-gallery jrVideoGallery">

	<div class="jrVideo">

		
		<div class="video-player-outer">

			<div class="jr-video-embed-player jrHidden" data-embed="youtube"></div>

			<div class="video-js-box">

				<video id="jr-video-player" class="video-js vjs-default-skin" data-width="854" data-height="480" controls="controls" preload="auto" poster="https://ye-videos.s3.amazonaws.com/original/3a/40/6c/nBVL3lp9fGo-v1496683286.jpg">
				</video>

			</div>

			<div class="jr-media-info jrVideoInfo">

				
				<span class="jr-media-views jrRight jrRightAlign">

					<span class="jrIconGraph"></span>

					<span class="jr-media-views-count">0</span> Aufrufe
				</span>

				<span class="jr-media-created jrMediaCreated">05 Juni 2017</span>

				- <span class="jr-media-duration jrMediaDuration">01:25</span>

			</div>

					<div class="jr-media-actions jrMediaActions" data-listing-id="6008" data-review-id="0" data-media-id="P0VSV" data-extension="com_content">

						<span class="jr-media-like-dislike jrMediaLikeDislike jrButtonGroup">

				<button  class="jr-media-like jrVoteYes jrButton jrSmall" title="Ich mag das" data-like-action="_like">

					<span class="jrIconThumbUp"></span><span class="jr-count jrButtonText">0</span>

				</button>

				<button class="jr-media-dislike jrVoteNo jrButton jrSmall" title="Ich mag das nicht" data-like-action="_dislike">

					<span class="jrIconThumbDown"></span><span class="jr-count jrButtonText">0</span>

				</button>

			</span>
			
		    <button class="jr-report jrReport jrButton jrSmall"  data-listing-id="6008" data-review-id="0" data-media-id="P0VSV" data-extension="com_content">
				<span class="jrIconWarning"></span>Als unpassend melden		    </button>

		 </div>
		 
			
			<div id="jr-video-current-info" class="jrVideoCurrentInfo jrRoundedPanel">

				<div class="jrMediaTitle">Ocean cleaning machine: Australian surfers quit jobs, invent Seabin to clean up ocean - TomoNews</div>

				<div class="jrMediaDescription">PERTH, AUSTRALIA — Two Australia surfers are gaining the attention from investors around the world for their invention of a device that helps clean the ocean, according to Australia's ABC News.

ABC News reports that Andrew Turton and Pete Ceglinski, who are best friends, became frustrated over the amount of trash that was floating in the ocean. They decided to quit their jobs to come up with a sustainable solution to the problem of ocean pollution, and invented the Seabin.

The Seabin is an automated rubbish bin designed to be mounted on marina docks to help clean the water. According to the duo's company website, the Seabin, which is built from recycled materials, is mounted to a dock and connected to water pump that is powered by an source on the shore.

The pump pulls water through the Seabin, thus bringing all the floating rubbish and debris in the water into a natural fibre bag inside the device before water is pumped back out. The floating debris is captured inside the Seabin, and water flows out through the bottom of the bin and pulled up into the pump on the dock. There is also an option to  attach an oil and water separating device to the water pump to clean the water before it is returned to the ocean.

"It essentially works as a similar concept to a skimmer box from your pool filter. But it's designed on a scale to work and essentially attract all that rubbish within a location within a marine harbour," said Seabin spokesperson Richard Talmage, as quoted by ABC News.

ABC News reports that the duo designed a prototype of the bin in Perth before taking it to market in Mallorca in Spain, a marina capital of Europe. A crowdfunding effort has already raised $50,000 for commercial production of the Seabin, and a video of the device has attracted more than 10 million hits online.

----------------------------------------­---------------------

Welcome to TomoNews, where we animate the most entertaining news on the internets. Come here for an animated look at viral headlines, US news, celebrity gossip, salacious scandals, dumb criminals and much more! Subscribe now for daily news animations that will knock your socks off.

Visit our official website for all the latest, uncensored videos: http://us.tomonews.net
Check out our Android app: http://bit.ly/1rddhCj
Check out our iOS app: http://bit.ly/1gO3z1f

Get top stories delivered to your inbox everyday: http://bit.ly/tomo-newsletter

Stay connected with us here:
Facebook http://www.facebook.com/TomoNewsUS
Twitter @tomonewsus http://www.twitter.com/TomoNewsUS
Google+ http://plus.google.com/+TomoNewsUS/
Instagram @tomonewsus http://instagram.com/tomonewsus</div>

			</div>

			
		</div>

	</div>

	
	<div id="jr-video-slider" class="jrMediaList jrVideoSlider" data-media-id="P0VSV">

		<div class="jrVideoList">

			
					
					
					<div class="jr-slider-item jrVideoListItem jrMediaThumb"  data-duration="01:25">

						<a href="https://nur-positive-nachrichten.de/media-items/videos/?m=P0VSV"  data-path='https://ye-videos.s3.amazonaws.com/original/3a/40/6c/nBVL3lp9fGo-v1496683286'  data-listing-id='6008'  data-review-id='0'  data-media-id='P0VSV'  data-media-extension='com_content'  data-embed='youtube'  data-embed-attr='{&quot;width&quot;:&quot;854&quot;,&quot;height&quot;:&quot;480&quot;,&quot;src&quot;:&quot;https:\/\/www.youtube.com\/embed\/nBVL3lp9fGo?rel=0&amp;wmode=opaque&quot;,&quot;frameborder&quot;:0,&quot;allowFullscreen&quot;:&quot;&quot;}'  data-likes='0'  data-dislikes='0'  data-created='05 Juni 2017'  data-duration='01:25'  data-views='0'  class='mediaVideo' ><img src="https://ye-videos.s3.amazonaws.com/thumbnail/160x250s/3a/40/6c/nBVL3lp9fGo-v1496683286.jpg"  alt='Ocean cleaning machine: Australian surfers quit jobs, invent Seabin to clean up ocean - TomoNews'  title='Ocean cleaning machine: Australian surfers quit jobs, invent Seabin to clean up ocean - TomoNews'  class='jrMediaVideo'  /></a>
						<div class="jr-media-info jrMediaInfo jrHidden">

							<div class="jrMediaTitle">Ocean cleaning machine: Australian surfers quit jobs, invent Seabin to clean up ocean - TomoNews</div>

							<div class="jrMediaDescription">PERTH, AUSTRALIA — Two Australia surfers are gaining the attention from investors around the world for their invention of a device that helps clean the ocean, according to Australia's ABC News.

ABC News reports that Andrew Turton and Pete Ceglinski, who are best friends, became frustrated over the amount of trash that was floating in the ocean. They decided to quit their jobs to come up with a sustainable solution to the problem of ocean pollution, and invented the Seabin.

The Seabin is an automated rubbish bin designed to be mounted on marina docks to help clean the water. According to the duo's company website, the Seabin, which is built from recycled materials, is mounted to a dock and connected to water pump that is powered by an source on the shore.

The pump pulls water through the Seabin, thus bringing all the floating rubbish and debris in the water into a natural fibre bag inside the device before water is pumped back out. The floating debris is captured inside the Seabin, and water flows out through the bottom of the bin and pulled up into the pump on the dock. There is also an option to  attach an oil and water separating device to the water pump to clean the water before it is returned to the ocean.

"It essentially works as a similar concept to a skimmer box from your pool filter. But it's designed on a scale to work and essentially attract all that rubbish within a location within a marine harbour," said Seabin spokesperson Richard Talmage, as quoted by ABC News.

ABC News reports that the duo designed a prototype of the bin in Perth before taking it to market in Mallorca in Spain, a marina capital of Europe. A crowdfunding effort has already raised $50,000 for commercial production of the Seabin, and a video of the device has attracted more than 10 million hits online.

----------------------------------------­---------------------

Welcome to TomoNews, where we animate the most entertaining news on the internets. Come here for an animated look at viral headlines, US news, celebrity gossip, salacious scandals, dumb criminals and much more! Subscribe now for daily news animations that will knock your socks off.

Visit our official website for all the latest, uncensored videos: http://us.tomonews.net
Check out our Android app: http://bit.ly/1rddhCj
Check out our iOS app: http://bit.ly/1gO3z1f

Get top stories delivered to your inbox everyday: http://bit.ly/tomo-newsletter

Stay connected with us here:
Facebook http://www.facebook.com/TomoNewsUS
Twitter @tomonewsus http://www.twitter.com/TomoNewsUS
Google+ http://plus.google.com/+TomoNewsUS/
Instagram @tomonewsus http://instagram.com/tomonewsus</div>

						</div>

					</div>

			
		</div>

	</div>

	<div class="jrClear"></div>

</div>
		<div class="jrClear"></div>

	



	
	
	
	
	
	


        
        
			<div class="jrCustomFields"><div class="jrFieldGroup adresse-kontakt"><h3 class="jrFieldGroupTitle">Location</h3><div class="jrFieldRow jrAdresseliste"><div class="jrFieldLabelDisabled"></div><div class="jrFieldValue jrLabelDisabled">   Australien</div></div></div></div>

        
   

        

                            
                            
                           

					
                        
                        
                        <div> </div>
                        <div> </div>
                        
                        
		
		 <div class="jrOverallRatings"><div class="jrOverallUser jrRatingsLarge" title="Leser-Bewertung"><span class="jrIconUsers jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsUser jrRatingsStyle2 jrRatingsBlue"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0 <span class="rating_count">(<span class="count">0</span>)</span></span></div></div>   
		
        <div class="jrListingButtons">

        
            <div class="jr-review-add jr-listing-info jrButton jrSmall"><span class="jrIconAddReview"></span>Bewertung schreiben</div>

        
        </div>

          
        
      
	
		
<div class="jrCustomModule jrClear">		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<hr /><div class="addthis_jumbo_share">


</div><hr />
<table class="postTable">
<tbody>
<tr>

<td class="oddCol" width="181px">
<div class="spenden_button_div" >NEWSLETTER</div>

</td>
<td class="textRight">

<div><!-- START: Modules Anywhere --><script type="text/javascript">
					<!--
						if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/js/acymailing_module.js?v=570&1492028296" ></script>

<link rel="stylesheet" property="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/css/module_default.css?v=1492028296&1492028296" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailing['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailing['reqFieldsformAcymailing22701'] = Array('name','html');
		acymailing['validFieldsformAcymailing22701'] = Array('Bitte einen gültigen Wert für das Feld Name hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing22701">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing22701"  >
		<form id="formAcymailing22701" action="/" onsubmit="return submitacymailingform('optin','formAcymailing22701')" method="post" name="formAcymailing22701"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing22701">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing22701"  style="width:90%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="E-Mail eintragen" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing22701'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailing['excludeValuesformAcymailing22701'] = Array();
acymailing['excludeValuesformAcymailing22701']['email'] = 'E-Mail';

							//-->
							</script>			<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_280" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fkurznachrichten%2Fder-seabin-sammelt-muell-aus-dem-meer-video"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fkurznachrichten%2Fder-seabin-sammelt-muell-aus-dem-meer-video"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing22701" />
									</div>
		</form>
	</div>
	</div>
<!-- END: Modules Anywhere --></div>
</td>
</tr>
</tbody>
</table>


<hr />



<!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>
			

		
		

		
		
        
        
        
        
		
		

</div>
</div>

		<div class="jrClear"></div>
        
        <div class="jrCustomModule jrClear">		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="3583166159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>
	
	
	
<div id="jr_editor_reviews"></div><!-- required to display post save messages for editor reviews -->


	
	

	
	
	<div id="jrRelatedListings"></div>

	    
   
    
     <div class="jrOverallRatings"><div class="jrOverallUser jrRatingsLarge" title="Leser-Bewertung"><span class="jrIconUsers jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsUser jrRatingsStyle2 jrRatingsBlue"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0 <span class="rating_count">(<span class="count">0</span>)</span></span></div></div>   
		
        <div class="jrListingButtons">

        
            <div class="jr-review-add jr-listing-info jrButton jrSmall"><span class="jrIconAddReview"></span>Bewertung schreiben</div>

        
        </div>

          

	

	<div id="userReviews">

		<h3 class="jrUserReviewsTitle jrHeading">

			<span class="jrIconUsers"></span>

			<span class="jrHeadingText">Benutzerkommentare</span>

		</h3>

		
		
		
		<div class="jrRoundedPanel jrReview jrUserReviewsSummary">

			<div class="jrReviewSummary">

				
					
						<div class="jrReviewSummaryInfo">In dieser Liste gibt es noch keine Bewertungen.</div>

					
				
				
				
				<div class="jrClear"></div>

				
					<button class="jr-review-add jrButton jrBlue"

						 >

						<span class="jrIconAddReview"></span>

						Bewertung schreiben
					</button>

				
				
				
				
				<div class="jrClear"></div>

			</div>

		</div>

		
			
<div class="jr-form-review-outer jrFormContainer jrHidden">

	
		

	<div class="jrFieldDiv jrInfo">

		
		
			Hast Du bereits ein Benutzerkonto? Hier <a href="javascript:void(0)" class="jr-show-login jrButton">Einloggen</a>
		

	
	<div id="jr-login-form" class="jr-login-form jrHidden">

		
				<form action="https://nur-positive-nachrichten.de/kurznachrichten/der-seabin-sammelt-muell-aus-dem-meer-video" method="post" name="jrLogin" id="jr_loginForm" style="margin-top:10px;">

					<input id="jr-username" type="text" name="username" placeholder="Benutzername" size="10" />

					<input id="jr-password" type="password" name="password" placeholder="Passwort" size="10" />

					<input type="hidden" name="option" value="com_users" />

					<input type="hidden" name="task" value="user.login" />

					<input type="submit" name="Submit" class="jrButton jrLogin" value="Absenden" />

					<input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUva3Vyem5hY2hyaWNodGVuL2Rlci1zZWFiaW4tc2FtbWVsdC1tdWVsbC1hdXMtZGVtLW1lZXItdmlkZW8=" />

					<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="b1f42255641f3933ff687fe757867f81" value="1" /></span>
				</form>

			
	</div>


	</div>


	
	<form id="jr-form-review-0" action="/kurznachrichten/der-seabin-sammelt-muell-aus-dem-meer-video" method="post" class="jrForm" data-review-id="0">

		<fieldset class="jrReviewForm">

			
			
			<div class="jrClear"></div>

			
			
			
			
			<fieldset class="jrFieldsetMargin">

				<legend>Bewertung (je höher desto besser)</legend>

				<div class="jrTableGrid jrRatingsSubmission">

					
						<div class="jrRow">

							<div class="jrCol jrRatingCriteria">

								Gesamteindruck
								
							</div>

							<div class="jrCol jrRatingStars">

								 <div class="jr-rating-stars" data-selector="stars" data-inc="0.5">

									<select name="data[Rating][ratings][39]" data-style='style2'  data-color='blue' ><option value="na" selected="selected">Unbewertet</option><option value="0.5">0.5</option><option value="1">1</option><option value="1.5">1.5</option><option value="2">2</option><option value="2.5">2.5</option><option value="3">3</option><option value="3.5">3.5</option><option value="4">4</option><option value="4.5">4.5</option><option value="5">5</option></select>								</div>

							</div>

							<div class="jrCol jrRatingCaption"></div>

						</div>

					
				</div>

			</fieldset>

			
			<fieldset  id='group_website-kommentare'  class='jrHidden jrFieldsetMargin' ><legend>Meine Website</legend><div class='jrFieldDiv jrWebsitecomments' ><label  class='jrLabel' >Website<span class="jrIconInfo jr-more-info">&nbsp;</span><div class="jrPopup">Kein Pflichtfeld. Ihr dürft gerne auf eure Website verweisen, solange es sich um keine reine Werbung handelt. Wir behalten uns vor unseriöse Links oder reine Werbelinks zu entfernen.</div></label><input type="url" name="data[Field][Review][jr_websitecomments]"  class='jr_websitecomments jrWebsite' /></div>

</fieldset>
			
			<fieldset class="reviewFormComments jrFieldsetMargin">

				<legend>Kommentare</legend>

				<div class="jrFieldDiv">
					<textarea name="data[Review][comments]"  rows='5'  cols='45'  class='jrTextArea'  id='0-comment-editor' ></textarea>
									</div>

			</fieldset>

			
			
				
				<div class="jr-validation jrError jrHidden"></div>

				
				<div class="jr-buttons jrButtons">

					<button class="jr-review-submit jrButton jrLarge jrGreen">Absenden</button>

					<button class="jr-review-cancel jrButton jrLarge">Abbrechen</button>

				</div>

			
			<input type="hidden" name="data[Review][id]" id="review_id" value="0" />

			<input type="hidden" name="data[Review][pid]" id="pid" value="6008" />

			<input type="hidden" name="data[Review][mode]" id="mode" value="com_content" />

			<input type="hidden" name="data[page]" id="extension_page" value="com_content" />

			<input type="hidden" name="data[Criteria][id]" id="criteriaid" value="19" />

			<input type="hidden" name="data[view]" id="view" value="detail" />

			<input type="hidden" name="option" value="com_jreviews" />

			<input type="hidden" name="data[controller]" value="reviews" />

			<input type="hidden" name="data[action]" value="_save" />

			<input type="hidden" name="data[tmpl_suffix]" value="_widget" />

			<input type="hidden" name="format" value="raw" />

			<input type="hidden" name="Itemid" value="" />

			<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="b1f42255641f3933ff687fe757867f81" value="1" /></span>
			<input class="token-i" type="hidden" name="8bae62991789603f71a057808d362d08" value="1" />
		</fieldset>

		
	</form>

</div>
		
		<div class="jrClear"></div>

		
		<div class="jr-user-reviews jrUserReviewsContainer">
			
		</div>

		<div class="jrClear"></div>

		
	</div>


	


	        <script type="text/javascript">
        /* <![CDATA[ */
        var jrRelatedWidgets = [],
            jrTabArray = {};

        
        jrRelatedWidgets.push({"key":1,"module_id":16009,"ajax_init":true,"listing_id":6008,"type":"relatedlistings","title":"\u00c4hnliche Beitr\u00e4ge","target_id":"jrRelatedListings","target_class":""});

        
        jrRelatedWidgets.push({"key":3,"module_id":16011,"ajax_init":true,"listing_id":6008,"type":"relatedlistings","title":"Trend","target_id":"jrRelatedListings","target_class":""});

                /* ]]> */
        </script>
        </div><script id="jr-map-infowindow-tmpl" type="text/template" data-relpath="/" class="notranslate">
<div class="jrInfowindow jrClearfix">
    <div class="jrInner">
		<a href="/{{titleUrl}}">{{title}}</a>
    </div>
</div>
</script>


<script id="jr-map-infowindow-large-tmpl" type="text/template" data-relpath="/" class="notranslate">

<div class="jrInfowindow jrClearfix">

	<div class="jrMapListing">

		<div class="jrListingPhotoContent">

			<div class="jrListingPhotoWrapper" style="{{#imageUrl}}background-image: url(/{{thumbSrc}});{{/imageUrl}}">

				<div class="jr-listing-thumbnail jrListingPhoto" data-id="{{id}}" >

					{{#ratings}}
					<div class="jrOverallRatings">
						{{#editor}}
						<div class="jrOverallEditor" title="Autoren-Bewertung">
							<span class="jrIconEditor jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsEditor">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/editor}}

						{{#user}}
						<div class="jrOverallUser" title=""Leser-Bewertung"">
							<span class="jrIconUsers jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsUser">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/user}}
					</div>
					{{/ratings}}

					<div class="jrListingContent">

						<div class="jrMapListingTitle"><a href="/{{titleUrl}}">{{title}}</a></div>

						<div class="jrMapListingAuthor">
							{{#owner}}
								{{#url}}
									<a href="/{{ownerUrl}}"><img class="jrAvatar" src="/{{avatarSrc}}" /></a> <a href="/{{ownerUrl}}">{{name}}</a>
								{{/url}}
								{{^url}}
									{{name}}
								{{/url}}
							{{/owner}}
							{{#created}}, <span class="jrMapCreated">{{created}}</span>{{/created}}
						</div>

						{{#category}}
						<div class="jrMapListingCategory"><span>Kategorie:</span> <a href="/{{catUrl}}">{{category.title}}</a></div>
						{{/category}}

						<div class="jrCustomFields">
							<div class="jrFieldGroup">
								{{#fields}}
								<div class="jrFieldRow">
									{{#showLabel}}<div class="jrFieldLabel">{{label}}:</div>{{/showLabel}}
									<div class="jrFieldValue">{{& text}}</div>
								</div>
								{{/fields}}
							</div>
						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

</div>
</script>	</div>

	
							</div>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-large-3-10 uk-flex-order-last"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<p><a title="Nur positive Nachrichten" href="https://nur-positive-nachrichten.de/" rel="alternate"><img title="Nur positive Nachrichten" src="/images/headers/logo2015.gif" alt="Logo von Nur positive Nachrichten" /></a></p></div>
<div class="uk-panel uk-panel-box uk-panel-header"><h3 class="uk-panel-title "><i class="uk-icon-search"></i> Filter</h3><div class="jr-page jrPage jr-filters-module jrFiltersModule jrForm">

	<form class="jr-form-adv-search-module" action="/beruhrendes/wir-haben-platz-fuer-liebe-nur-positive-nachrichten" method="post"
		data-live-search="1"
		data-filters="1"
		data-update-scroll="0"
		data-module-id="795"
		data-options='{"desktop_width":768,"container_class":"uk-panel","title_class":"uk-panel-title"}'
		>

		
		
		
					<div class="jr-filter-wrap jrFieldDiv jrFilterFieldWrap jrFilterSlideout jrClear jrKeywordsFilter" data-auto-open="0"><div class="jr-filter-label jrFilterLabel"><h4 class="jrFilterName">Stichwörter</h4></div><input type="text" name="data[keywords]"  placeholder='Stichwörter'  data-display-as='text'  data-reset='0'  value='' /></div>
		
		
		
		
		
 
	<div class="jr-filter-wrap jrFieldDiv jrFilterFieldWrap jrFilterSlideout jrClear jrKategorieFilter" data-auto-open="0"><div class="jr-filter-label jrFilterLabel"><h4 class="jrFilterName">Kategorie</h4></div><select name="data[Field][Listing][jr_kategorie][]" class='jr_kategorie jrSelectMultiple'  data-split-list='1'  data-reset='0'  data-split-option-limit='0'  data-match-switch='1'  data-match-all='1'  data-display-as='checkbox'  data-show-all='0'  data-show-limit='5'  multiple='multiple'  data-search='1' ></select>
</div>
 
	<div class="jr-filter-wrap jrFieldDiv jrFilterFieldWrap jrFilterSlideout jrClear jrStimmungFilter" data-auto-open="0"><div class="jr-filter-label jrFilterLabel"><h4 class="jrFilterName">Stimmung</h4></div><select name="data[Field][Listing][jr_stimmung][]" class='jr_stimmung jrSelectMultiple'  data-split-list='1'  data-reset='0'  data-split-option-limit='0'  data-match-switch='1'  data-match-all='1'  data-display-as='checkbox'  data-show-all='0'  data-show-limit='5'  multiple='multiple'  data-search='1' ></select>
</div>

<div class="jr-filter-wrap jrFieldDiv jrFilterFieldWrap jrFilterSlideout jrClear jrLandFilter" data-auto-open="0"><div class="jr-filter-label jrFilterLabel"><h4 class="jrFilterName">Land</h4></div><select name="data[Field][Listing][jr_land][]" class='jr_land jrSelectMultiple'  data-split-list='1'  data-reset='0'  data-split-option-limit='0'  data-display-as='checkbox'  data-show-all='0'  data-show-limit='5'  multiple='multiple'  data-search='1' ></select>
</div>

 


		
		<input name="data[search_query_type]" type="hidden" value="all" />

		
			<input type="hidden" name="lang" value="de" />

		
		<input type="hidden" name="data[controller]" value="search" />

		<input type="hidden" name="data[action]" value="_process" />

		<input type="hidden" name="data[menu_id]" value="1153" />

		<input type="hidden" name="data[form_id]" value="JreviewsAdvSearch_795" />

		<input type="hidden" name="data[module_id]" value="795" />

		<input type="hidden" name="data[filter_id]" value="795" />

		<input type="hidden" name="data[order]" value="" />

		<input type="hidden" name="data[usematch]" value="1" />

		
		<input type="hidden" name="data[dir]" value="12" />

	</form>

	<script>
	(function($) {
		$('.jr-form-adv-search-module').find('.jr-filter-wrap').children(':not(.jr-filter-label,.jr-field-query-switch-container)').hide();
	})(jQuery);
	</script>

</div></div>
<div class="uk-panel uk-panel-box uk-panel-header jrShadowBox jrMasonry-brick hidden-xs hidden-sm"><h4 class="uk-panel-title bg-dark-brown2">Unsere Partner</h4><div class="jrStyles_werbeanzeige">
<div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"668","columns":"1","orientation":"vertical","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems vertical jrThumbnailTop">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
						<!-- Listing Thumbnail -->
                        
                     
						<div class="jrListingThumbnail listrand2 unsichtbar2">

						


<a href="http://www.ergotopia.de/?utm_source=nurpositivenachrichten&amp;utm_medium=Banner&amp;utm_content=Position3&amp;utm_campaign=npn-sidebar  target="_blank" rel="alternate" onclick="trackOutboundLink('http://www.ergotopia.de/?utm_source=nurpositivenachrichten&amp;utm_medium=Banner&amp;utm_content=Position3&amp;utm_campaign=npn-sidebar'); return false;"><img src="https://ye-photos.s3.amazonaws.com/thumbnail/300x100c/e0/a2/40/ErgotopiaPosition3-75-1466405521.png"  alt='Ergotopia - Gesund &amp; produktiv'  title='Ergotopia - Gesund &amp; produktiv'  class='jrMediaPhoto'  style='width: 300px; height:100px;'  /></a>





 

						</div>

					
					<div class="jrModuleItemContent">

					

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
														
							
						</div>

						
						
						<!-- Overall Ratings -->
						
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

<ul class="jrModuleLinks ">

	
		<li><a href="https://nur-positive-nachrichten.de/unsere-partner">Partnerprofile</a></li>

	
	
	
</ul>


</div>
<div class="jrClear"></div>
</div></div>
<div class="uk-panel uk-hidden-medium uk-hidden-small uk-text-center scrollingBox"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="uk-sticky-placeholder"><div data-uk-sticky="{top:100,bottom:950,boundary:'#add-a-delay'}" style="margin: 0px;"><div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN Sidebar Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="9889023351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- END: Custom advanced (www.pluginaria.com) -->
</div></aside>
                        
        </div>
        
        
        
                    <section id="tm-bottom-c" class="tm-bottom-c uk-grid uk-grid-large" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel"><div class="noshow">

<ul class="uk-list uk-list-line">
	<li><a href="/kurznachrichten/neptu-therm-hausdaemmung-aus-seegras">Neptu-Therm: Hausdämmung aus Seegras</a></li>
	<li><a href="/kurznachrichten/frankreich-verbietet-einweggeschirr">Frankreich verbietet Einweggeschirr</a></li>
	<li><a href="/kurznachrichten/dachau-verbietet-glyphosat">Dachau verbietet Glyphosat</a></li>
	<li><a href="/positive-nachrichten/das-regenbogen-dorf-ein-indonesisches-dorf-verwandelt-sich-in-ein-farbenmeer">Das Regenbogen-Dorf - ein indonesisches Dorf verwandelt sich in ein Farbenmeer</a></li>
	<li><a href="/positive-nachrichten/farbenblinder-mann-sieht-dank-brille-zum-ersten-mal-farben">Farbenblinder Mann sieht dank Brille zum ersten Mal Farben</a></li>
</ul><div class="about">

<p style="text-align: center;"><span style="font-size: 12pt;"><a title="Über uns" href="/uber-uns" rel="alternate">Über uns</a> - <a title="Impressum" href="/impressum/impressum" rel="alternate">Impressum</a> - <a title="Datenschutz" href="/impressum/datenschutzerklaerung" rel="alternate">Datenschutzerklärung</a> - <a title="Kontakt" href="/kontakt" rel="alternate">Kontakt</a> - <a title="Newsletter" href="/newsletter/modify" rel="alternate">Newsletter</a> </span></p>
</div>

</div></div></div>
</section>
        
                    <section id="tm-bottom-d" class="tm-bottom-d uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-box">
	<div class="uk-flex uk-flex-middle uk-flex-center uk-flex-wrap" data-uk-margin="">
<div>
<h3 class="uk-margin-remove uk-text-center">Newsletter abonnieren und nur positive Nachrichten erhalten.   </h3>
</div>
<div><!-- START: Modules Anywhere --><script type="text/javascript">
					<!--
						if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/js/acymailing_module.js?v=570&1492028296" ></script>

<link rel="stylesheet" property="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/css/module_default.css?v=1492028296&1492028296" type="text/css" />
<script type="text/javascript">
				<!--
					
		acymailing['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailing['reqFieldsformAcymailing22701'] = Array('name','html');
		acymailing['validFieldsformAcymailing22701'] = Array('Bitte einen gültigen Wert für das Feld Name hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing22701">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing22701"  >
		<form id="formAcymailing22701" action="/" onsubmit="return submitacymailingform('optin','formAcymailing22701')" method="post" name="formAcymailing22701"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing22701">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing22701"  style="width:90%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="E-Mail eintragen" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing22701'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailing['excludeValuesformAcymailing22701'] = Array();
acymailing['excludeValuesformAcymailing22701']['email'] = 'E-Mail';

							//-->
							</script>			<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_280" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fkurznachrichten%2Fder-seabin-sammelt-muell-aus-dem-meer-video"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fkurznachrichten%2Fder-seabin-sammelt-muell-aus-dem-meer-video"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing22701" />
									</div>
		</form>
	</div>
	</div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</section>
        
    </div>

        <div id="tm-block-footer" class=" uk-block-secondary tm-block-padding-large uk-block tm-block-footer-bg">
        <div class="uk-container uk-container-center">
            <section class=" tm-block-footer uk-grid uk-grid-large" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel">
	<div class="uk-text-muted uk-margin-right-large"><img title="Logo Positive Nachrichten Smartphone" src="https://d2l5cak34i0dh5.cloudfront.net/images/headers/logo_mobile.png" alt="Logo Positive Nachrichten Smartphone" width="82" height="41" /><br />
<p class="uk-margin-large-top">Wir sind ein Nachrichtenmagazin mit ausschließlich positiven Inhalten.</p>
<p>Nachrichten in den Medien vermitteln den Eindruck, die Welt würde kurz vor dem Abgrund stehen. Das Leben besteht nicht nur aus Kriegen, Hass und Gewalt. An jeder Ecke wartet Liebe, Freude und Licht. Doch viel zu oft, erkenne wir das nicht. Die nur positiven Nachrichten haben es sich zur Aufgabe gemacht, den Fokus genau auf diese Bereiche unseres Lebens zu richten. Gemeinsam mit tollen Gastautoren zeigen wir Euch, dass es unendlich viele gute Nachrichten gibt.</p>
<div class="uk-margin-large-top">
<h3 class="uk-h6 uk-margin-bottom">Mehr als 45.000 Menschen folgen uns auf:</h3>
           </div>
</div>	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon uk-icon-twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon uk-icon-youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon uk-icon-pinterest-p" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" class="uk-icon-hover  uk-icon uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" class="uk-icon-hover uk-icon uk-icon-tumblr" target="_blank" rel="alternate"></a>
</div></div>

<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel"><h4 class="uk-panel-title ">Positive Webseiten</h4>
	<ul>
<li><a title="Ein Blog mit dem Thema Glück" href="http://www.bewusstgluecklich.ch/" target="_blank">Bewusst Glücklich - Lebe positiv<br /><img src="https://s3.amazonaws.com/ye-photos/statische_bilder/bewusst_gluecklich_logo.png" alt="Bewusst Glücklich Logo" width="300" height="123" /><br /></a></li>
<li><a title="Motivierende Geschichten" href="http://motivationsgeschichten.com/" target="_blank">Motivationsgeschichten</a></li>
<li><a title="Blog für mehr Bewusstsein, Achtsamkeit, Lebensfreude" href="http://www.spirituell-auf-deine-weise.de/blog/" target="_blank">Lebe das Leben</a></li>
<li><a title="Träume, Bewusstseinsforschung, Bewusstseinserweiterung" href="http://www.matrixblogger.de/" target="_blank">Matrixblogger</a></li>
<li><a title="Gute Nachrichten braucht der Mensch" href="http://www.gute-nachrichten.com.de/" target="_blank">Gute Nachrichten braucht der Mensch</a></li>
<li><a href="http://www.hochzeitslieder.de">Hochzeitslieder</a></li>
</ul></div></div>

<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel hidden-xs hidden-sm">
	<p style="text-align: center;"><a title="Ehrenkodex" href="http://www.ehrlichesonlinemarketing.de/ehrenkodex/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3.amazonaws.com/ye-photos/statische_bilder/EOM-Ehrenkodex-Mitglied-Logo-web.png" alt="Ehrenkodex EOM" /></a></p>
<!-- TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste -->
<p><a href="https://www.topblogs.de/"><img src="https://www.topblogs.de/tracker.php?do=in&amp;id=26563" alt="TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste" border="0" /></a></p>
<!-- /TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste --></div></div>
</section>
        </div>
    </div>
    
    
    <footer id="tm-footer" class="tm-footer uk-position-relative ">

        <div class="uk-container uk-container-center">

            <div class="uk-flex uk-flex-middle uk-flex-space-between uk-text-center-small">

                <div class="tm-footer-left">
                    <div class="uk-panel">
	<p>Copyright 2016 Nur positive Nachrichten</p></div>                                    </div>

                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                
                <div class="tm-footer-right">
                    <article class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/werbung/werden-sie-werbepartner">Werbung</a></li><li><a href="/uber-uns">Über uns</a></li><li><a href="/impressum/agb">AGB</a></li><li><a href="/uber-uns">Über uns</a></li><li><a href="/kontakt">Kontakt</a></li><li><a href="/positive-meldungen-per-mail/modify">Newsletter</a></li><li><a href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></li><li><a href="/impressum/impressum">Impressum</a></li></ul></article>                </div>

                
            </div>

        </div>

    </footer>
    
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e6115c3f2414f4"></script> 




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46684172-1', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);

</script>


<script>
/**
* Funktion, mit der in Analytics Klicks auf externe Links erfasst werden
* Bei dieser Funktion wird ein gültiger URL-String als Argument genommen und
* als Ereignis-Label verwendet. Bei der Transportmethode "beacon" kann der Treffer
* mit "navigator.sendBeacon" gesendet werden, sofern der Browser dies unterstützt.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>


<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7232386017292581",
    enable_page_level_ads: true
  });
</script>




        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-offcanvas"><li class="uk-active"><a href="http://nur-positive-nachrichten.de/" title="Nur positive Nachrichten Startseite"><i class="uk-icon-home uk-icon-small"></i> <img src="https://d2l5cak34i0dh5.cloudfront.net/images/headers/leer.png" alt="Startseite"/></a></li><li class="uk-parent"><a href="/gute-nachrichten" title="Gute Nachrichten"><i class="uk-icon-sort-desc"></i> Gute Nachrichten</a><ul class="uk-nav-sub"><li><a href="/gute-nachrichten-karte" title="Gute Nachrichten Weltkarte">Gute Nachrichten Weltkarte</a></li><li><a href="http://nur-positive-nachrichten.de/kurznachrichten" title="Gute Kurznachrichten">Kurznachrichten</a></li></ul></li><li><a href="/inspirierende-geschichten" title="Kurzgeschichten zur Inspiration">Inspirierende Geschichten</a></li><li><a href="/monatshoroskop" title="Monatshoroskop für Dein Sternzeichen">Monatshoroskop</a></li><li class="uk-parent"><a href="#"><i class="uk-icon-sort-desc"></i> Mehr</a>
<ul class="uk-nav-sub"><li><a href="/bilder-fotografie" title="Artikel zu Thema Kunst &amp; Fotografie">Bilder &amp; Fotografie</a></li><li><a href="/gluecklich-sein" title="Spirituelle Nachrichten und Beiträge">Glücklich sein</a></li><li><a href="/videos" title="Gute Nachrichten Videos">Videos</a></li><li><a href="/gute-nachrichten-shop" title="Gute Nachrichten Magazin">Kiosk</a></li><li><a href="/buchrezension" title="Buchrezensionen - Lies Dich glücklich">Buchrezension</a></li><li><a href="/sprueche-und-zitate" title="Sprüche und Zitate">Sprüche &amp; Zitate</a></li><li><a href="/positivstarter" title="Positivstarter - Die Morgenroutine">Positivstarter</a></li><li><a href="/freude-finden" title="Freude finden - Marktplatz">Freude finden</a></li></ul></li></ul>
<div class="uk-panel"><div class="sourcecoast sclogin-modal-links sclogin"><a class="btn btn-primary" href="#login-modal" role="button" data-toggle="modal">Login</a></div><div id="login-modal" class="sourcecoast modal fade" tabindex="-1" role="dialog" aria-labelledby="login-modalLabel" aria-hidden="true" style="display:none"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><span class="modal-title">Einloggen Canvas</span></div><div class="modal-body">
    <div class="sclogin sourcecoast" id="sclogin-792">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login vertical span12">
                <form action="https://nur-positive-nachrichten.de/" method="post" id="sclogin-form792">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0"  id="sclogin-username" class="input-block-level" alt="username" type="text"
                                   placeholder="Benutzername">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password"
                                   placeholder="Passwort">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Login</button>
                                            <a class="btn" href="/gruppen">Registrieren</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked="checked" value="yes" alt="Remember Me" />
                                Angemeldet bleiben                            </label>
                        </div>
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUva3Vyem5hY2hyaWNodGVuL2Rlci1zZWFiaW4tc2FtbWVsdC1tdWVsbC1hdXMtZGVtLW1lZXItdmlkZW8="/><input type="hidden" name="mod_id" value="792"/><input type="hidden" name="b1f42255641f3933ff687fe757867f81" value="1" /><ul><li><a href="/lost-user-name/">Benutzername vergessen?</a></li><li><a href="/passwort-vergessen/">Passwort vergessen?</a></li></ul>            </fieldset>
        </form>
    </div>
<div class="sclogin-social-login span12 vertical bottom"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login mit Facebook" title="Login mit Facebook"/></a>
            </div></div></span></div>        </div>

                <div class="clearfix"></div>
    </div>

</div></div><script type="text/javascript">
                jfbcJQuery(document).ready(function() {
                    jfbcJQuery("#login-modal").appendTo("body");
                });jfbcJQuery("#login-modal").on("show", function() {
            jfbcJQuery("#login-modal").css({"margin-left": function() {return -(jfbcJQuery("#login-modal").width() / 2)}})
        });
        </script></div></div>
    </div>
    
</body>
</html>
