<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# positivenachrichten: http://ogp.me/ns/fb/positivenachrichten#" lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<link href="https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" rel="canonical" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" />
	<meta name="keywords" content="schule, Kinder, Bildung" />
	<meta name="robots" content="noindex, nofollow" />
	<meta name="author" content="David Gaedt" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="In Finnland wird es ab 2020, hauptsächlich für Schüler ab 16 Jahren, keine Fächer wie Mathematik, Geografie oder Physik geben. Der Schulunterricht wird an die heutige Zeit angepasst, denn das derzeitige System ist in vielen Ländern schon über ein Jahrhundert alt. In den letzten Jahrzehnten hat sich alles rasant weiterentwickelt – alles, außer das Schulsystem. Finnland ändert das jetzt mit einem neuen und möglicherweise wegweisenden System." />
	
	<title>Finnland wird als erste Land der Welt die Schulfächer abschaffen</title>
	<link href="https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen/amp" rel="amphtml" />
	<link href="https://nur-positive-nachrichten.de/crr" rel="shortlink" />
	<link href="/templates/yoo_monday/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/ampz.min-b79d6313.css?1518958666" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/animate.min-b3d4fd32.css?1518958666" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/common-1e290710.css?1518955509" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/djmegamenu/themes/custom1020.css?v=3.6.2.pro&1517335245" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/css/animations.css?v=3.6.2.pro&1517324149" rel="stylesheet" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/css/common.css?1518955497" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/themes/sclogin/default.css?1518955497" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/themes/default/css/djmegamenu.css?v=3.6.2.pro&1517324149" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.6.2.pro&1517324149" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/mobilethemes/light/djmobilemenu.css?v=3.6.2.pro&1517324149" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/plugins/system/fmalertcookies/assets/css/bootstrap.min.css?1522450511" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/plugins/system/fmalertcookies/assets/css/custom.css?1522450511" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/jquery_ui_theme/jquery-ui-1.9.2.custom.css?v=240" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/theme.css?v=240" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/magnific/magnific-popup.css?v=240" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/video-js/video-js.min.css?v=240" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/paidlistings/views/themes/paidlistings/theme_css/paidlistings.css?v=240" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/userprofiles/views/themes/userprofiles/theme_css/userprofiles.css?v=240" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/geomaps/views/themes/geomaps/theme_css/geomaps.css?v=240" rel="stylesheet" type="text/css" />
	<style type="text/css">
.rand {
 
    border: 1px solid #ddd;
margin-bottom: 5px;
}#load-btns-inline_sc_1{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}#load-btns-inline_sc_1{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}.mfp-content{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}
			#dj-megamenu910mobile { display: none; }
		@media (max-width: 959px) {
			#dj-megamenu910, #dj-megamenu910sticky, #dj-megamenu910placeholder { display: none !important; }
			#dj-megamenu910mobile { display: block; }
		}
			.dj-hideitem, li.item-1570, li.item-1579, li.item-1586, li.item-1572, li.item-1770, li.item-1588, li.item-1587 { display: none !important; }

	</style>
	<script src="//maps.googleapis.com/maps/api/js?v=3.31&key=AIzaSyCUVuAzdj7P-v0jm0FjNYP9qH2X3YGgVrs&language=de&libraries=places&callback=jrmapinit" type="text/javascript" defer="defer"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery.min-143eb617.js?eb4554a38ba8ea8a87a38f6e1300d877&1522451483" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery-noconflict-7976384f.js?eb4554a38ba8ea8a87a38f6e1300d877&1522451483" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery-migrate.min-8355cddc.js?eb4554a38ba8ea8a87a38f6e1300d877&1522451483" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/caption-40b13e4f.js?eb4554a38ba8ea8a87a38f6e1300d877&1522451787" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/ampz.min-52bc7d2c.js?1518958666" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/components/com_jfbconnect/includes/jfbconnect.js?v=6&1518955495" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/bootstrap.min-ea28202a.js?eb4554a38ba8ea8a87a38f6e1300d877&1522451483" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.6.2.pro&1517324149" type="text/javascript" defer="defer"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.6.2.pro&1517324149" type="text/javascript" defer="defer"></script>
	<script src="/components/com_jreviews/jreviews/views/js/head.load.min.js" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/widgetkit/uikit2-dc5df831.js?1522450904" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/widgetkit/wk-scripts-e623756f.js?1522450904" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","googleplus","whatsapp","love","linkedin","pinterest","email","xing","stumbleupon","tumblr","flattr","reddit","print","buffer"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":".ampz_whatsapp","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/nur-positive-nachrichten.de\/","ampzShareUrl":"https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"248902751939071|QxIDyhyICE9oYOjYd4nRbOUFbW0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
	(function(){
		var cb = function() {
			var add = function(css, id) {
				if(document.getElementById(id)) return;
				
				var l = document.createElement('link'); l.rel = 'stylesheet'; l.id = id; l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('https://d2l5cak34i0dh5.cloudfront.net/media/djextensions/css/animate.min.css?1517324149', 'animate_min_css');
			add('https://d2l5cak34i0dh5.cloudfront.net/media/djextensions/css/animate.ext.css?1517324149', 'animate_ext_css');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	</script>
	<link href="/component/com_obrss/format,feed/id,3/task,feed/" rel="alternate" type="application/rss+xml" title="FB Instance" />
	<link href="/component/com_obrss/format,feed/id,4/task,feed/" rel="alternate" type="application/rss+xml" title="FB Instance (copy)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Nur positive Nachrichten Podcast" />
	<link href="/component/com_obrss/format,feed/id,7/task,feed/" rel="alternate" type="application/rss+xml" title="FB Instance Podcast Test" />
	<script type="text/javascript">function jrmapinit() { console.log("Google Maps API loaded") };</script>
	


<meta property="og:image" content="https://npn-bilder.s3.amazonaws.com/original/4c/d1/98/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen-42-1523548127.jpg" />



	
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://nur-positive-nachrichten.de/';
jfbc.return_url = 'L3Bvc2l0aXZlLW5hY2hyaWNodGVuL2Zpbm5sYW5kLXdpcmQtYWxzLWVyc3RlLWxhbmQtZGVyLXdlbHQtZGllLXNjaHVsZmFlY2hlci1hYnNjaGFmZmVu';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '08ee2d7b3e712a383c87e2abad136740';
jfbc.init();
</script>
	<meta name="twitter:card" content="summary"/><meta name="twitter:site" content=""/><meta property="og:title" content="Finnland wird als erste Land der Welt die Schulfächer abschaffen"/><meta property="og:description" content="In Finnland wird es ab 2020, hauptsächlich für Schüler ab 16 Jahren, keine Fächer wie Mathematik, Geografie oder Physik geben. Der Schulunterricht wird an die heutige Zeit angepasst, denn das derzeitige System ist in vielen Ländern schon über ein Jahrhundert alt. In den letzten Jahrzehnten hat sich alles rasant weiterentwickelt..."/><meta name="twitter:image" content="https://npn-bilder.s3.amazonaws.com/original/4c/d1/98/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen-42-1523548127.jpg"/><meta property="og:image" content="https://npn-bilder.s3.amazonaws.com/original/4c/d1/98/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen-42-1523548127.jpg"/><meta property="og:url" content="https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen"/><meta name="twitter:title" content="Finnland wird als erste Land der Welt die Schulfächer abschaffen"/><meta name="twitter:description" content="In Finnland wird es ab 2020, hauptsächlich für Schüler ab 16 Jahren, keine Fächer wie Mathematik, Geografie oder Physik geben. Der Schulunterricht wird an die heutige Zeit angepasst, denn das derzeitige System ist in vielen Ländern schon über ein Jahrhundert alt. In den letzten Jahrzehnten hat sich alles rasant weiterentwickelt – alles, außer das Schulsystem. Finnland ändert das jetzt mit einem neuen und möglicherweise wegweisenden System."/><meta property="og:type" content="article"/><meta property="fb:app_id" content="248902751939071"/><meta property="og:locale" content="de_de"/><meta property="og:site_name" content="Nur positive Nachrichten"/>
	
	
	<script type="text/javascript">head.load(["https://d2l5cak34i0dh5.cloudfront.net/components/com_s2framework/tmp/cache/core/locale-de_DE.js?1522705057","/components/com_jreviews/jreviews/views/js/jquery/jquery-ui-1.9.2.custom.min.js","/components/com_jreviews/jreviews/views/js/jreviews-all.min.js","/components/com_jreviews/jreviews/views/js/jquery/jquery.magnific-popup.min.js","/components/com_jreviews/jreviews/views/js/bxslider-4/jquery.bxslider.min.js","/components/com_jreviews/jreviews/views/js/jquery/ui.stars.min.js","/components/com_jreviews/jreviews/views/js/video-js/video.min.js","/components/com_jreviews_addons/paidlistings/views/js/paidlistings.min.js","/components/com_jreviews_addons/userprofiles/views/js/userprofiles.min.js","/components/com_jreviews/jreviews/views/js/hogan/hogan-3.0.2.min.js","/components/com_jreviews_addons/geomaps/views/js/geomaps.min.js"]);</script>
	<script type="text/javascript">
            /* <![CDATA[ */
            var s2AjaxUri = "/index.php?option=com_jreviews&format=ajax",
                jreviews = jreviews || {};
            jreviews.cms = 1;
            jreviews.relpath = "";
            jreviews.calendar_img = "/components/com_jreviews/jreviews/views/themes/default/theme_images/calendar.png",
            jreviews.lang = jreviews.lang || {};
            jreviews.qvars = {"pg":"page","mc":"m"};
            jreviews.locale = "de_DE";
            jreviews.fb = {"appid":"248902751939071","og":"1","xfbml":true,"optout":true,"post":false};
            jreviews.comparison = {
                numberOfListingsPerPage: 3,
                maxNumberOfListings: 15,
                compareURL: "/compare?id=listing_ids"
            };
            jreviews.mobi = 0;
            jreviews.iOS = 0;
            jreviews.isRTL = 0;
            /* ]]> */
            </script>
	<script type="text/javascript">
            /* <![CDATA[ */
            jreviews.geomaps = jreviews.geomaps || {};
            jreviews.geomaps.autocomplete = true;
            jreviews.geomaps.autocomplete_country = "de";
            jreviews.geomaps.mapData = {};
            jreviews.geomaps.fields = {};
            jreviews.geomaps.fields.mapit = "jr_adresse";
            jreviews.geomaps.fields.proximity = "jr_adresse";
            jreviews.geomaps.fields.lat = "jr_latitude";
            jreviews.geomaps.fields.lon = "jr_longitude";
            jreviews.geomaps.fields.default_country = "";
            jreviews.geomaps.fields.address = {};
        jreviews.geomaps.fields.address['address1'] = 'jr_adresse';
            jreviews.geomaps.fields.address['address2'] = 'jr_strasse';
            jreviews.geomaps.fields.address['city'] = 'jr_stadt';
            jreviews.geomaps.fields.address['state'] = 'jr_bundesland';
            jreviews.geomaps.fields.address['postal_code'] = 'jr_postleitzahl';
            jreviews.geomaps.fields.address['country'] = 'jr_land';
            /* ]]> */
            </script>

<link rel="apple-touch-icon-precomposed" href="https://d2l5cak34i0dh5.cloudfront.net/templates/yoo_monday/apple_touch_icon.png">
<link rel="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/template/bootstrap-6a40712e.css?1522517755">
<link rel="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/template/theme-efffa642.css?1522704881">
<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/theme-4bf52ef2.js?1503094232"></script>






</head>

<body class="tm-sidebar-b-right tm-sidebars-1  tm-isblog"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.5',appId: '248902751939071', status: false, cookie: true, xfbml: false});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">

        <div class="tm-toolbar uk-visible-large">
        <div class="uk-container uk-container-center uk-clearfix">

            
                        <div class="uk-float-right"><div class="uk-panel">
<ul id="dj-megamenu1020" class="dj-megamenu dj-megamenu-custom1020 horizontalMenu "
	data-options='{"wrap":"tm-main","animIn":"fadeInDown","animOut":"fadeOutDown","animSpeed":"slow","openDelay":"500","closeDelay":"1000","event":"mouseenter","fixed":"0","offset":"0","theme":"custom1020","direction":"ltr","wcag":"0"}' data-trigger="979">
<li class="dj-up itemid1569 first"><a class="dj-up_a  " href="/uber-uns" ><span >Über uns</span></a></li><li class="dj-up itemid1713"><a class="dj-up_a  " href="/nur-positive-nachrichten-podcast" ><span >Podcast</span></a></li><li class="dj-up itemid1589"><a class="dj-up_a  " href="/autoren-gruppe/gruppe-gastautoren" ><span >Autor/in werden</span></a></li><li class="dj-up itemid1590"><a class="dj-up_a  " href="/foerdermitgliedschaft-jahresmitgliedschaft" ><span >Fördere uns</span></a></li><li class="dj-up itemid1410"><a class="dj-up_a  " href="/anmelden/" ><span ><em class="icon-user grey2" aria-hidden="true"></em><span class="image-title">Einloggen</span></span></a></li></ul>

</div></div>
                    </div>
    </div>
        
    <div class="uk-container uk-container-center">

                        <section id="tm-npn-logo" class="tm-npn-logo uk-grid uk-hidden-small uk-hidden-medium" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-3"><div class=" uk-hidden-medium uk-hidden-small">
	<div class="logobig"><a href="https://nur-positive-nachrichten.de/" rel="alternate" title="Nur positive Nachrichten"><img src="https://s3.eu-central-1.amazonaws.com/npn-bilder/statische_bilder/header/npn-logo.png" alt="Nur positive Nachrichten Logo" width="227" height="67" title="Nur positive Nachrichten" /></a></div></div></div>

<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-3"><div class=" uk-hidden-medium uk-hidden-small"><div class="head1"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" title="NPN auf Facebook" class="uk-icon-hover uk-icon-medium uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" title="NPN auf Instagram" class="uk-icon-hover uk-icon-medium uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon-medium uk-icon-twitter" title="NPN auf Twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon-medium uk-icon-youtube" title="NPN auf Youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon-medium uk-icon-pinterest-p" title="NPN auf Pinterest" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" title="NPN auf Google+" title="NPN auf Google+" class="uk-icon-hover  uk-icon-medium uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" title="NPN auf Tumblr" class="uk-icon-hover uk-icon-medium uk-icon-tumblr" target="_blank" rel="alternate"></a>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div></div></div>

<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-3"><div class=" uk-hidden-medium uk-hidden-small"><div class="jrStyles_npnsuche">
<div class="jr-page jrPage jrAdvSearchModule jrRoundedPanel jrForm">

	<form class="jr-form-adv-search-module" action="/kurznachrichten/rekord-indien-pflanzte-66-millionen-baeume-in-12-stunden" method="post" data-live-search="1" data-live-search-hide="1" data-module-id="913">

		<div class="uk-form-row">
  <?php __t("Keywords");?> <input type="text" class="uk-form" name="data[keywords]" placeholder="Suche" />

<button class="nobutton">
      <span class="uk-icon-search uk-icon-large"></span><span></span>
   </button>
</div>

		<div class="jrClear"></div>

		
		<input name="data[contentoptions][]" type="hidden" value="title" />

		<input name="data[contentoptions][]" type="hidden" value="introtext" />

		<input name="data[contentoptions][]" type="hidden" value="fulltext" />

		
		<input name="data[search_query_type]" type="hidden" value="all" />

		
			<input type="hidden" name="lang" value="de" />

		
		<input type="hidden" name="data[controller]" value="search" />

		<input type="hidden" name="data[action]" value="_process" />

		<input type="hidden" name="data[menu_id]" value="1153" />

		<input type="hidden" name="data[dir]" value="" />

		<input type="hidden" name="data[ltype]" value="" />

		<input type="hidden" name="data[form_id]" value="JreviewsAdvSearch_913" />

		<input type="hidden" name="data[module_id]" value="913" />

		
			<input type="hidden" name="data[tmpl_suffix]" value="_widget" />

		
		
			</form>

</div></div></div></div>
</section>
                </div>

        <div class="tm-navbar" data-uk-sticky="{media: 768}" >

        <div class="uk-navbar">
    <div class="tm-headerbar tm-headerbar-default uk-container uk-container-center uk-flex uk-flex-space-between">
        <div class="uk-width-1-1 uk-row-first">

          
            
                        <a class="tm-logo-small uk-hidden-large" href="https://nur-positive-nachrichten.de">
	<div class="logosmall"><img src="https://s3.eu-central-1.amazonaws.com/npn-bilder/statische_bilder/header/npn-logo-white.png" alt="Logo von Nur positive Nachrichten" width="158" height="47" title="Nur positive Nachrichten Logo" /></div>
<div id="dj-megamenu910mobileWrap">&nbsp;</div></a>
            
                        <nav class="uk-visible-large">
                
<ul id="dj-megamenu910" class="dj-megamenu dj-megamenu-default horizontalMenu "
	data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"default","direction":"ltr","wcag":"1"}' data-trigger="959">
<li class="dj-up itemid1153 first"><a class="dj-up_a  " href="http://nur-positive-nachrichten.de/" title="Nur positive Nachrichten Startseite" aria-label="Startseite" ><span >&nbsp;<em class="icon-home grey" aria-hidden="true" title="Startseite"></em>&nbsp;</span></a></li><li class="dj-up itemid436 fullsub parent"><a class="dj-up_a  " href="/gute-nachrichten" title="Gute Nachrichten" ><span class="dj-drop" >Gute Nachrichten<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  multiple_cols subcols3" style="width: 100%;"><div class="dj-subwrap-in" style="width: 100%;"><div class="dj-subcol" style="width:25%"><ul class="dj-submenu"><li class="itemid1570 first separator"><a class=" menuheadline"   tabindex="0">Themen</a></li><li class="itemid1571"><a href="/gute-nachrichten-umwelt-klimaschutz" >Umwelt- &amp; Klimaschutz</a></li><li class="itemid1575"><a href="/gute-nachrichten-kinder" >Kinder</a></li><li class="itemid1573"><a href="/gute-nachrichten-naechstenliebe" >Nächstenliebe</a></li><li class="itemid1574"><a href="/gute-nachrichten-tierschutz-tierrettung" >Tierschutz &amp; Tierrettung</a></li><li class="itemid1576"><a href="/gute-nachrichten-erfindungen-innovationen" >Erfindungen &amp; Innovationen</a></li><li class="itemid532"><a href="/bilder-fotografie" title="Artikel zu Thema Kunst &amp; Fotografie" >Atemberaubende Bilder</a></li><li class="itemid1577"><a href="/gute-nachrichten-liebe" >Liebe</a></li></ul></div><div class="dj-subcol" style="width:25%"><ul class="dj-submenu"><li class="itemid1579 first separator"><a class=" menuleer"   tabindex="0">---</a></li><li class="itemid1578"><a href="/gute-nachrichten-musik" >Musik</a></li><li class="itemid1580"><a href="/gute-nachrichten-technik" >Technik</a></li><li class="itemid1582"><a href="/gute-nachrichten-wirtschaft" >Wirtschaft</a></li><li class="itemid1581"><a href="/gute-nachrichten-politik" >Politik</a></li><li class="itemid980"><a href="http://nur-positive-nachrichten.de/kurznachrichten" title="Gute Kurznachrichten" >Kurznachrichten</a></li><li class="itemid1583"><a href="/aussteiger" >Aussteiger &amp; alternative Lebenskonzepte</a></li><li class="itemid1584"><a href="/gute-nachrichten-gesundheit" >Gesundheit</a></li></ul></div><div class="dj-subcol" style="width:40%"><ul class="dj-submenu"><li class="itemid1586 first separator"><a class=" menuheadline"   tabindex="0">Empfehlung</a></li><li class="itemid1572 separator withmodule"><div class="modules-wrap">		<div class="moduletable">
						
<ul class="uk-list uk-list-line ">


    <li>

                <a class="uk-display-block uk-link-muted" href="/gute-nachrichten-karte">
        
                        <div class="uk-flex uk-flex-middle">
                <div class="uk-margin-right">
                    <img src="https://s3.eu-central-1.amazonaws.com/npn-bilder/statische_bilder/header/weltkarte-gute-nachrichten-2.png" alt="Gute Nachrichten Weltkarte">                </div>
                <div class="uk-flex-item-1">
            
                <h3 class="uk-h6 uk-margin-remove">Gute Nachrichten Weltkarte</h3>
                            </div>
            </div>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-muted" href="/videos">
        
                        <div class="uk-flex uk-flex-middle">
                <div class="uk-margin-right">
                    <img src="https://s3.eu-central-1.amazonaws.com/npn-bilder/statische_bilder/header/play-thumb.jpg" alt="Videos">                </div>
                <div class="uk-flex-item-1">
            
                <h3 class="uk-h6 uk-margin-remove">Videos</h3>
                            </div>
            </div>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-muted" href="/gute-nachrichten-2017">
        
                        <div class="uk-flex uk-flex-middle">
                <div class="uk-margin-right">
                    <img src="https://s3.eu-central-1.amazonaws.com/npn-bilder/statische_bilder/header/popular-content.jpg" alt="Beliebte gute Nachrichten 2017">                </div>
                <div class="uk-flex-item-1">
            
                <h3 class="uk-h6 uk-margin-remove">Beliebte gute Nachrichten 2017</h3>
                            </div>
            </div>
            
                </a>
        
    </li>


</ul>
		</div>
	</div></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid531"><a class="dj-up_a  " href="/inspirierende-geschichten" title="Kurzgeschichten zur Inspiration" ><span >Inspirierende Geschichten</span></a></li><li class="dj-up itemid1067"><a class="dj-up_a  " href="/buchrezension" title="Buchrezensionen - Lies Dich glücklich" ><span >Bücher</span></a></li><li class="dj-up itemid1770 dj-hideitem"><a class="dj-up_a  " href="/nur-positive-nachrichten-podcast" ><span >Podcast</span></a></li><li class="dj-up itemid978 fullsub parent separator"><a class="dj-up_a  "   tabindex="0"><span class="dj-drop" >Mehr<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style="width: 100%;"><div class="dj-subwrap-in" style="width: 100%;"><div class="dj-subcol" style="width:25%"><ul class="dj-submenu"><li class="itemid434 first"><a href="/videos" title="Gute Nachrichten Videos" >Videos</a></li><li class="itemid1044"><a href="/gute-nachrichten-shop" title="Gute Nachrichten Magazin" >Kiosk</a></li><li class="itemid437"><a href="/sprueche-und-zitate" title="Sprüche und Zitate" >Sprüche &amp; Zitate</a></li><li class="itemid1381"><a href="/positivstarter" title="Positivstarter - Die Morgenroutine" >Positivstarter</a></li><li class="itemid944"><a href="/freude-finden" title="Freude finden - Marktplatz" >Freude finden</a></li><li class="itemid933"><a href="/gluecklich-sein" title="Spirituelle Nachrichten und Beiträge" >Glücklich sein</a></li><li class="itemid1184"><a href="/monatshoroskop" title="Monatshoroskop für Dein Sternzeichen" >Monatshoroskop</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1588 separator dj-hideitem"></li><li class="dj-up itemid1587 separator dj-hideitem"></li><li class="dj-up itemid1801"><a class="dj-up_a  " href="/aktionen-und-angebote" ><span >Aktionen &amp; Angebote</span></a></li></ul>


	<div id="dj-megamenu910mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-light ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside id="dj-megamenu910offcanvas" class="dj-offcanvas dj-offcanvas-light " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-light ">
<li class="dj-mobileitem itemid-1153"><a href="http://nur-positive-nachrichten.de/" title="Nur positive Nachrichten Startseite" aria-label="Startseite" >&nbsp;<em class="icon-home grey" aria-hidden="true" title="Startseite"></em>&nbsp;</a></li><li class="dj-mobileitem itemid-436 deeper parent"><a href="/gute-nachrichten" title="Gute Nachrichten" >Gute Nachrichten</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1570 divider dj-hideitem"><a class=" menuheadline"   tabindex="0">Themen</a></li><li class="dj-mobileitem itemid-1571"><a href="/gute-nachrichten-umwelt-klimaschutz" >Umwelt- &amp; Klimaschutz</a></li><li class="dj-mobileitem itemid-1575"><a href="/gute-nachrichten-kinder" >Kinder</a></li><li class="dj-mobileitem itemid-1573"><a href="/gute-nachrichten-naechstenliebe" >Nächstenliebe</a></li><li class="dj-mobileitem itemid-1574"><a href="/gute-nachrichten-tierschutz-tierrettung" >Tierschutz &amp; Tierrettung</a></li><li class="dj-mobileitem itemid-1576"><a href="/gute-nachrichten-erfindungen-innovationen" >Erfindungen &amp; Innovationen</a></li><li class="dj-mobileitem itemid-532"><a href="/bilder-fotografie" title="Artikel zu Thema Kunst &amp; Fotografie" >Atemberaubende Bilder</a></li><li class="dj-mobileitem itemid-1577"><a href="/gute-nachrichten-liebe" >Liebe</a></li><li class="dj-mobileitem itemid-1579 divider dj-hideitem"><a class=" menuleer"   tabindex="0">---</a></li><li class="dj-mobileitem itemid-1578"><a href="/gute-nachrichten-musik" >Musik</a></li><li class="dj-mobileitem itemid-1580"><a href="/gute-nachrichten-technik" >Technik</a></li><li class="dj-mobileitem itemid-1582"><a href="/gute-nachrichten-wirtschaft" >Wirtschaft</a></li><li class="dj-mobileitem itemid-1581"><a href="/gute-nachrichten-politik" >Politik</a></li><li class="dj-mobileitem itemid-980"><a href="http://nur-positive-nachrichten.de/kurznachrichten" title="Gute Kurznachrichten" >Kurznachrichten</a></li><li class="dj-mobileitem itemid-1583"><a href="/aussteiger" >Aussteiger &amp; alternative Lebenskonzepte</a></li><li class="dj-mobileitem itemid-1584"><a href="/gute-nachrichten-gesundheit" >Gesundheit</a></li><li class="dj-mobileitem itemid-1586 divider dj-hideitem"><a class=" menuheadline"   tabindex="0">Empfehlung</a></li><li class="dj-mobileitem itemid-1572 divider"></li></ul></li><li class="dj-mobileitem itemid-531"><a href="/inspirierende-geschichten" title="Kurzgeschichten zur Inspiration" >Inspirierende Geschichten</a></li><li class="dj-mobileitem itemid-1067"><a href="/buchrezension" title="Buchrezensionen - Lies Dich glücklich" >Bücher</a></li><li class="dj-mobileitem itemid-1770"><a href="/nur-positive-nachrichten-podcast" >Podcast</a></li><li class="dj-mobileitem itemid-978 divider deeper parent"><a   tabindex="0">Mehr</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-434"><a href="/videos" title="Gute Nachrichten Videos" >Videos</a></li><li class="dj-mobileitem itemid-1044"><a href="/gute-nachrichten-shop" title="Gute Nachrichten Magazin" >Kiosk</a></li><li class="dj-mobileitem itemid-437"><a href="/sprueche-und-zitate" title="Sprüche und Zitate" >Sprüche &amp; Zitate</a></li><li class="dj-mobileitem itemid-1381"><a href="/positivstarter" title="Positivstarter - Die Morgenroutine" >Positivstarter</a></li><li class="dj-mobileitem itemid-944"><a href="/freude-finden" title="Freude finden - Marktplatz" >Freude finden</a></li><li class="dj-mobileitem itemid-933"><a href="/gluecklich-sein" title="Spirituelle Nachrichten und Beiträge" >Glücklich sein</a></li><li class="dj-mobileitem itemid-1184"><a href="/monatshoroskop" title="Monatshoroskop für Dein Sternzeichen" >Monatshoroskop</a></li></ul></li><li class="dj-mobileitem itemid-1588 divider"><div class="modules-wrap">		<div class="moduletable">
						<div class="sourcecoast sclogin-modal-links sclogin"><a class="btn btn-primary" href="#login-modal" role="button" data-toggle="modal">Login</a></div><div id="login-modal" class="sourcecoast modal fade" tabindex="-1" role="dialog" aria-labelledby="login-modalLabel" aria-hidden="true" style="display:none"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><span class="modal-title">Einloggen / Registrieren</span></div><div class="modal-body">
    <div class="sclogin sourcecoast" id="sclogin-792">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login vertical span12">
                <form action="https://nur-positive-nachrichten.de/nur-positive-nachrichten/positive-nachrichten/" method="post" id="sclogin-form792">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0"  id="sclogin-username" class="input-block-level" alt="username" type="text"
                                   placeholder="Benutzername" required aria-required="true">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password"
                                   placeholder="Passwort" required aria-required="true">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Login</button>
                                            <a class="btn" href="/gruppen">Registrieren</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked="checked" value="yes" alt="Remember Me" />
                                Angemeldet bleiben                            </label>
                        </div>
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvcG9zaXRpdmUtbmFjaHJpY2h0ZW4vcG9lc2llLXp1bS1iZXdlZ2VuLXdlaWwtZHUtZXMtZGlyLXdlcnQtYmlzdA=="/><input type="hidden" name="mod_id" value="792"/><input type="hidden" name="7d76b575a606d481ced47154ed3828f0" value="1" /><ul><li><a href="/lost-user-name/">Benutzername vergessen?</a></li><li><a href="/passwort-vergessen/">Passwort vergessen?</a></li></ul>            </fieldset>
        </form>
    </div>
<div class="sclogin-social-login span12 vertical bottom"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login mit Facebook" title="Login mit Facebook"/></a>
            </div></div></span></div>        </div>

                <div class="clearfix"></div>
    </div>

</div></div><script type="text/javascript">
                jfbcJQuery(document).ready(function() {
                    jfbcJQuery("#login-modal").appendTo("body");
                });jfbcJQuery("#login-modal").on("show", function() {
            jfbcJQuery("#login-modal").css({"margin-left": function() {return -(jfbcJQuery("#login-modal").width() / 2)}})
        });
        </script>		</div>
			<div class="moduletable">
						<div class="head1"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" title="NPN auf Facebook" class="uk-icon-hover uk-icon-medium uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" title="NPN auf Instagram" class="uk-icon-hover uk-icon-medium uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon-medium uk-icon-twitter" title="NPN auf Twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon-medium uk-icon-youtube" title="NPN auf Youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon-medium uk-icon-pinterest-p" title="NPN auf Pinterest" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" title="NPN auf Google+" title="NPN auf Google+" class="uk-icon-hover  uk-icon-medium uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" title="NPN auf Tumblr" class="uk-icon-hover uk-icon-medium uk-icon-tumblr" target="_blank" rel="alternate"></a>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div>		</div>
	</div></li><li class="dj-mobileitem itemid-1587 divider"><div class="modules-wrap">		<div class="moduletable">
						<div class="jrStyles_npnsuche">
<div class="jr-page jrPage jrAdvSearchModule jrRoundedPanel jrForm">

	<form class="jr-form-adv-search-module" action="/anbieter/lola" method="post" data-live-search="1" data-live-search-hide="1" data-module-id="916">

		<div class="uk-form-row">
  <?php __t("Keywords");?> <input type="text" class="uk-form" name="data[keywords]" placeholder="Suche" />

<button class="nobutton">
      <span class="uk-icon-search uk-icon"></span><span></span>
   </button>
</div>

		<div class="jrClear"></div>

		
		<input name="data[contentoptions][]" type="hidden" value="title" />

		<input name="data[contentoptions][]" type="hidden" value="introtext" />

		<input name="data[contentoptions][]" type="hidden" value="fulltext" />

		
		<input name="data[search_query_type]" type="hidden" value="all" />

		
			<input type="hidden" name="lang" value="de" />

		
		<input type="hidden" name="data[controller]" value="search" />

		<input type="hidden" name="data[action]" value="_process" />

		<input type="hidden" name="data[menu_id]" value="1153" />

		<input type="hidden" name="data[dir]" value="" />

		<input type="hidden" name="data[ltype]" value="" />

		<input type="hidden" name="data[form_id]" value="JreviewsAdvSearch_916" />

		<input type="hidden" name="data[module_id]" value="916" />

		
			<input type="hidden" name="data[tmpl_suffix]" value="_widget" />

		
		
			</form>

</div></div>		</div>
	</div></li><li class="dj-mobileitem itemid-1801"><a href="/aktionen-und-angebote" >Aktionen &amp; Angebote</a></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

            </nav>
                    </div>
                </div>
</div>

    </div>
    
    <div class="uk-container uk-container-center">

                        <section id="tm-top-a" class="tm-top-a uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-hidden-small"><ul class="uk-breadcrumb"><li class="uk-active"><span>Positive Nachrichten</span></li></ul>
</div></div>
</section>
        
        
        
        
                <div id="tm-main" class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-large-4-5 uk-flex-order-last">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<div class="item-page">

	
	
				
		
						<div class="item-body">
		<div class="jrStyles_2018">
<div class="nosidebar jr-page jr-layout-outer jr-listing-detail jrPage jrListingDetail jrCompact" itemscope itemtype="http://schema.org/Article">
<div class="articlebg">





	

	
				
		<div class="uk-position-relative2">
				<div class="uk-position-cover tm-article-image"></div>

		



	
		
		
		<div class="jrListingMainImage jrMediaLeft" style="width: 931px;">

			
				<img src="https://npn-bilder.s3.amazonaws.com/thumbnail/917x917s/4c/d1/98/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen-42-1523548127.jpg"  alt='finnland schulsystem keine schulfächer'  title='finnland schulsystem keine schulfächer'  class='jrMediaPhoto'  />
			
			
		</div>

		
	
	
	
	
	
	
	





		
		  </div>
               <div class="credits"><div>Symbolfoto: CCO Lizenz/<a href="https://pixabay.com/de/menschen-m%C3%A4dchen-frauen-studenten-2557396/">pixabay.com/StockSnap</a></div></div>			  

               
<div class="jrClear"></div>
		
		
		<div class="tm-article-container tm-margin-xlarge-top">
																																						<div class="uk-text-center">													
					
	 <h1>
 <div class="uk-h4 npn-blau-h4">Schulreform ab 2020</div>			<span itemprop="name" class="uk-article-title">Finnland wird als erste Land der Welt die Schulfächer abschaffen</span>

			

			

			

		</h1>	
		
		<header>
<p class="uk-article-meta">
																		<span>Von&nbsp;
<span data-profile-preview="1"data-user-id="229">

								<a href="/autoren/good-news"  data-profile-preview='1'  data-user-id='229' ><span class="jrAvatar"><img src="https://npn-bilder.s3.amazonaws.com/thumbnail/65x65c/5a/ba/b5/good-news-82-1522598774.png"  alt='Good News'  border='0'  /></span></a><a href="/autoren/good-news" >Good News</a>&nbsp;&nbsp;

							</span>
									</span>
																											
																																																						

																														
																																																			</p>
																																																			</header>
																												 <div class="paddingtopbottom"> <!-- start ampz shortcode npn-standard --><div id="ampz_inline_sc_1" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="  " data-combineafter="5" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen" data-via=newspositiv href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_network_label ampz_labels_always">Twitter</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_googleplus ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="googleplus" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-googleplus"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_whatsapp ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_network_label ampz_labels_always">WhatsApp</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_love ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="love" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen" data-lovetitle="Vielen Dank f&uuml;r Deine Liebe :)" href="#">
								<i class="ampz ampz-icon ampz-icon-love"></i>
					  <span class="ampz_network_label ampz_labels_always">Liebe</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="linkedin" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-linkedin"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_pinterest ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="pinterest" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-pinterest"></i>
					  <span class="ampz_network_label ampz_labels_always">Pin mich</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_email ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="email" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="mailto:?subject=Eine positive Nachricht für DichFinnland wird als erste Land der Welt die Schulf&auml;cher abschaffen&amp;body=https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen">
								<i class="ampz ampz-icon ampz-icon-email"></i>
					  <span class="ampz_network_label ampz_labels_always">E-Mail senden</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_xing ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="xing" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-xing"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_stumbleupon ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="stumbleupon" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-stumbleupon"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_tumblr ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="tumblr" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-tumblr"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_flattr ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="flattr" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-flattr"></i>
					  <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_reddit ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="reddit" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-reddit"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_print ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="print" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-print"></i>
					  <span class="ampz_network_label ampz_labels_always">Drucken</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_buffer ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="buffer" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-buffer"></i>
					  <span class="ampz_network_label ampz_labels_always">Buffer</span><span class="ampz_icon_overlay"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz npn-standard --></div>
		
</div>	


			

		

		
		
		
		
		<div class="nosidebartext jrListingFulltext "  itemprop="description">
		
		<div class="ad1-float"><div class="jrCustomModule jrClear">		<div class="moduletablejrShadowBox jrMasonry-brick">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN-18-ad1-nosidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="6351908752"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="anzeige18">Anzeige:</div><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div></div><h2><span style="font-size: 12pt; color: #000000;"><strong>Gute Nachrichten</strong> aus  - <a href="/erweiterte-suche/search-results/?criteria=19&jr_beitragsformat=gute-nachrichten&jr_land=Finnland&order=rdate&query=any" title="Gute Nachrichten aus Finnland">Finnland</a></span></h2><div>In Finnland wird es ab 2020, hauptsächlich für Schüler ab 16 Jahren, keine Fächer wie Mathematik, Geografie oder Physik geben. Der Schulunterricht wird an die heutige Zeit angepasst, denn das derzeitige System ist in vielen Ländern schon über ein Jahrhundert alt. In den letzten Jahrzehnten hat sich alles rasant weiterentwickelt – alles, außer das Schulsystem. Finnland ändert das jetzt mit einem neuen und möglicherweise wegweisenden System.</div>		
		
<div class="npn-blau-h4 uk-text-uppercase uk-text-center margen-topdn25 widget">Auch interessant</div>
<hr />
<p><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":7386,"columns":1,"orientation":"horizontal","slideshow":false,"slideshow_interval":6,"nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
						<!-- Listing Thumbnail -->
						<div class="jrModuleItemThumbnail">

							<a href="/positive-nachrichten/roger-federer-spendete-13-5-millionen-dollar-um-81-schulen-in-afrika-zu-eroeffnen" ><img src="https://npn-bilder.s3.amazonaws.com/thumbnail/120x63c/db/8b/f3/roger-federer-spendete-13-5-millionen-dollar-um-81-schulen-in-afrika-zu-eroeffnen-40-1523018554.jpg"  alt='roger-federer-spendet-afrika'  title='roger-federer-spendet-afrika'  class='jrMediaPhoto'  style='width: 120px; height:63px;'  /></a>
							
						</div>

					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/positive-nachrichten/roger-federer-spendete-13-5-millionen-dollar-um-81-schulen-in-afrika-zu-eroeffnen" >Roger Federer Foundation: Ende 2018 sollen eine Million Kinder hochwertige Bildung erhalten</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
														
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
						<div class="jrDivider"></div>

					
			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
						<!-- Listing Thumbnail -->
						<div class="jrModuleItemThumbnail">

							<a href="/positive-nachrichten/pizza-kette-verbannt-plastik-strohhalme-nach-beruehrendem-brief-von-kleinem-maedchen" ><img src="https://npn-bilder.s3.amazonaws.com/thumbnail/120x63c/4d/b3/cf/pizza-kette-verbannt-plastik-strohhalme-nach-beruehrendem-brief-von-kleinem-maedchen-13-1522926989.jpg"  alt='pizza strohhalme'  title='pizza strohhalme'  class='jrMediaPhoto'  style='width: 120px; height:63px;'  /></a>
							
						</div>

					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/positive-nachrichten/pizza-kette-verbannt-plastik-strohhalme-nach-beruehrendem-brief-von-kleinem-maedchen" >Pizza-Kette verbannt Plastik-Strohhalme nach berührendem Brief einer Fünfjährigen</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
														
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
						<div class="jrDivider"></div>

					
			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
						<!-- Listing Thumbnail -->
						<div class="jrModuleItemThumbnail">

							<a href="/positive-nachrichten/chancen-international-ermoeglicht-400-jungen-menschen-ein-studium-in-ruanda" ><img src="https://npn-bilder.s3.amazonaws.com/thumbnail/120x63c/42/60/3e/chancen-international-ermoeglicht-400-jungen-menschen-ein-studium-in-ruanda-12-1521046858.jpeg"  alt='Chancen International ermöglicht 400 jungen Menschen ein Studium in Ruanda'  title='Chancen International ermöglicht 400 jungen Menschen ein Studium in Ruanda'  class='jrMediaPhoto'  style='width: 120px; height:63px;'  /></a>
							
						</div>

					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/positive-nachrichten/chancen-international-ermoeglicht-400-jungen-menschen-ein-studium-in-ruanda" >Chancen International ermöglicht 400 jungen Menschen ein Studium in Ruanda </a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
														
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div></p>
<hr />


        
        
  
    
  
 
  
   <div> </div>
			<div class="ad1-float"><div class="jrCustomModule jrClear">		<div class="moduletablejrShadowBox jrMasonry-brick">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<p><a href="http://www.ergotopia.de/?utm_source=nurpositivenachrichten&utm_medium=Banner&utm_content=Position3&utm_campaign=npn-sidebar" target="_blank" onclick="trackOutboundLink('http://www.ergotopia.de/?utm_source=nurpositivenachrichten&utm_medium=Banner&utm_content=Position3&utm_campaign=npn-sidebar'); return false;"><img  class="rand" title="Ergotopia - Gesund & produktiv" src="https://s3.eu-central-1.amazonaws.com/npn-bilder/statische_bilder/ErgotopiaPosition3.jpg" alt="Ergotopia" border="2px" /></a></br>

</p>




<!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div></div><div>Das finnische Schulsystem zählt zu den besten der Welt und die Schüler belegen bei der Pisa-Studie regelmäßig die besten Plätze. Obwohl sie so gut darstehen, wollen Bildungsexperten eine neue Schulreform und traditionelle Fächer abschaffen. 
<blockquote>„Viele Schulen unterrichten immer noch ganz altmodisch, so wie es Anfang des 19. Jahrhunderts notwendig und erfolgreich war“, bemängelt Marjo Kyllonen, Chefin der Bildungsbehörde (Helsinki), in einem Bericht des Portals „Bright Side“. „Aber die Bedürfnisse sind heute nicht mehr dieselben. Wir brauchen ein Konzept, das ins 21. Jahrhundert passt.“</blockquote>
</div>
<div><strong>Fächerübergreifender „Phänomen-Unterricht“</strong><br />Kyllonen hat mit ihrem Team ein Konzept entwickelt, das die strikte Trennung der Schulfächer ab 2020 abschaffen wird. Stattdessen soll es einen Phänomen-Unterricht geben, bei dem ein bestimmtes Thema fachübergreifend in Gruppenarbeit behandelt wird. So kann zum Beispiel der Zweite Weltkrieg aus mathematischer, geografischer und historischer Perspektive betrachtet werden. Beim Projekt „Arbeiten in einem Café“ könnten wiederum die Kenntnisse Wirtschaft, Englisch und Kommunikation geschult werden.<br /><br />Die Bildungsbehörde sieht eine völlige Abschaffung der traditionellen Schulfächer vor. Zunächst wird das System allerdings hauptsächlich für Schüler ab 16 Jahren eingeführt. Somit könnten die älteren Schüler die Projekte nach ihren eigenen beruflichen Plänen auswählen. Bei den 7 bis 16-Jährigen wird zu Beginn nicht das ganze System umgestellt. Es wird aber längere Phasen des Phänomen-Unterrichts geben.<br /><br /><strong>Lehrer profitieren auch</strong><br />die Lehrer werden durch den Projekt-Unterricht viel mehr mit Kollegen zusammen arbeiten. Bereits zwei Drittel der Lehrer wurden in Helsinki für das neue System geschult – beim fächerübergreifenden Lehren würden sie dadurch einen Lohnzuschlag erhalten. Quelle: <a href="http://www.spiegel.de/lebenundlernen/schule/finnland-schulfaecher-sollen-abgeschafft-werden-a-1121123.html" target="_blank" rel="noopener">Spiegel Online</a></div>
<div> </div>
<div><strong>Hier wird das neue System anschaulich beschrieben:</strong></div>		
			
			
			
			

		</div>
		
		 <div class="frame"> </div>

		


		
		
		
		
		




	<div class="jrClear"></div>

	
	
	
	
		
<div class="jr-video-gallery jrVideoGallery">

	<div class="jrVideo">

		
		<div class="video-player-outer">

			<div class="jr-video-embed-player jrHidden" data-embed="youtube"></div>

			<div class="video-js-box">

				<video id="jr-video-player" class="video-js vjs-default-skin" data-width="854" data-height="480" controls="controls" preload="auto" poster="https://npn-video.s3.amazonaws.com/original/3e/be/a8/ZuIM0DUO0Es-v1523550626.jpg">
				</video>

			</div>

			<div class="jr-media-info jrVideoInfo">

				
				<span class="jr-media-views jrRight jrRightAlign">

					<span class="jrIconGraph"></span>

					<span class="jr-media-views-count">2</span> Aufrufe
				</span>

				<span class="jr-media-created jrMediaCreated">12 April 2018</span>

				- <span class="jr-media-duration jrMediaDuration">04:15</span>

			</div>

			<div class="jr-media-actions jrMediaActions" data-listing-id="6433" data-review-id="0" data-media-id="WPVSV" data-extension="com_content">

				
			<span class="jr-media-like-dislike jrMediaLikeDislike">

				<a href="javascript:;" class="jr-media-like jrVoteYes"

					title="Ich mag das"

					data-like-action="like">

						<span class="jrIconThumbUp"></span><span class="jr-count count-text">0</span>

				</a>

				<a href="javascript:;" class="jr-media-dislike jrVoteNo"

					title="Ich mag das nicht"

					data-like-action="dislike"

					>

						<span class="jrIconThumbDown"></span><span class="jr-count count-text">0</span>

				</a>

			</span>

		
				
			</div>

			
			<div id="jr-video-current-info" class="jrVideoCurrentInfo jrRoundedPanel">

				<div class="jrMediaTitle">Warum Finnland alle Schulfächer abschafft 🏫 Geniale Fakten, Tipps & Tricks</div>

				<div class="jrMediaDescription">Finnland will für alle Schüler ab 16 alle Schulfächer bis zum Jahr 2020 abschaffen. Stattdessen soll es Projektunterricht geben in dem die Schüler den Stoff praxisbezogen erlernen. 
▸ Untertitel beitragen: https://goo.gl/3LXvJK

▸ Twitter: https://twitter.com/DerSchlaumacher
▸ Instagram: http://instagram.com/DerSchlaumacher
▸ Facebook: https://www.facebook.com/DerSchlaumacher

▸ Mein Kanal: http://www.youtube.com/DerSchlaumacher

Mein Equipment:
▸ Kamera: http://amzn.to/1OVMHvt *
▸ Mein Mikro: http://amzn.to/1OjseAF *
▸ Studiobeleuchtung: http://amzn.to/1FUMztc *

Empfehlung:
▸ gutes Videoschnitt-Programm: http://amzn.to/1NjvCvm *

Musik: 
NoCopyrightSounds / Tobu / Overwerk
http://www.youtube.com/tobuofficial
Intro: selbstgemacht

Wenn du unter dem Video kommentierst, gibst du mir automatisch die Erlaubnis, deinen Kommentar auch in einem meiner Video verwenden zu dürfen.
*Die Amazon-Links hängen mit dem Partnerprogramm von Amazon zusammen. Sie dienen dem potentiellen Käufer als Orientierung und verweisen explizit auf bestimmte Produkte. Sofern diese Links genutzt werden, kann im Falle einer Kaufentscheidung eine Provision ausgeschüttet werden. Damit wird das Produkt nicht teuer, aber ihr unterstützt meinen Kanal und ermöglicht viele weitere tolle Videos.</div>

			</div>

			
		</div>

	</div>

	
	<div id="jr-video-slider" class="jr-video-list jrMediaList jrModuleSlider jrVideoSlider" data-media-id="WPVSV">

		<div class="jrVideoList">

			
					
					
					<div class="jr-slider-item jrVideoListItem jrMediaThumb"  data-duration="04:15">

						<a href="https://nur-positive-nachrichten.de/media-items/videos/?m=WPVSV"  data-path='https://npn-video.s3.amazonaws.com/original/3e/be/a8/ZuIM0DUO0Es-v1523550626'  data-listing-id='6433'  data-review-id='0'  data-media-id='WPVSV'  data-media-extension='com_content'  data-embed='youtube'  data-embed-attr='{&quot;width&quot;:&quot;854&quot;,&quot;height&quot;:&quot;480&quot;,&quot;src&quot;:&quot;https:\/\/www.youtube.com\/embed\/ZuIM0DUO0Es?rel=0&amp;wmode=opaque&quot;,&quot;frameborder&quot;:0,&quot;allowFullscreen&quot;:&quot;&quot;}'  data-likes='0'  data-dislikes='0'  data-created='12 April 2018'  data-duration='04:15'  data-views='2'  class='mediaVideo' ><img src="https://npn-video.s3.amazonaws.com/thumbnail/160x250s/3e/be/a8/ZuIM0DUO0Es-v1523550626.jpg"  alt='Warum Finnland alle Schulfächer abschafft 🏫 Geniale Fakten, Tipps &amp; Tricks'  title='Warum Finnland alle Schulfächer abschafft 🏫 Geniale Fakten, Tipps &amp; Tricks'  class='jrMediaVideo'  /></a>
						<div class="jr-media-info jrMediaInfo jrHidden">

							<div class="jrMediaTitle">Warum Finnland alle Schulfächer abschafft 🏫 Geniale Fakten, Tipps & Tricks</div>

							<div class="jrMediaDescription">Finnland will für alle Schüler ab 16 alle Schulfächer bis zum Jahr 2020 abschaffen. Stattdessen soll es Projektunterricht geben in dem die Schüler den Stoff praxisbezogen erlernen. 
▸ Untertitel beitragen: https://goo.gl/3LXvJK

▸ Twitter: https://twitter.com/DerSchlaumacher
▸ Instagram: http://instagram.com/DerSchlaumacher
▸ Facebook: https://www.facebook.com/DerSchlaumacher

▸ Mein Kanal: http://www.youtube.com/DerSchlaumacher

Mein Equipment:
▸ Kamera: http://amzn.to/1OVMHvt *
▸ Mein Mikro: http://amzn.to/1OjseAF *
▸ Studiobeleuchtung: http://amzn.to/1FUMztc *

Empfehlung:
▸ gutes Videoschnitt-Programm: http://amzn.to/1NjvCvm *

Musik: 
NoCopyrightSounds / Tobu / Overwerk
http://www.youtube.com/tobuofficial
Intro: selbstgemacht

Wenn du unter dem Video kommentierst, gibst du mir automatisch die Erlaubnis, deinen Kommentar auch in einem meiner Video verwenden zu dürfen.
*Die Amazon-Links hängen mit dem Partnerprogramm von Amazon zusammen. Sie dienen dem potentiellen Käufer als Orientierung und verweisen explizit auf bestimmte Produkte. Sofern diese Links genutzt werden, kann im Falle einer Kaufentscheidung eine Provision ausgeschüttet werden. Damit wird das Produkt nicht teuer, aber ihr unterstützt meinen Kanal und ermöglicht viele weitere tolle Videos.</div>

						</div>

					</div>

			
		</div>

	</div>

	<div class="jrClear"></div>

</div>
		<div class="jrClear"></div>

	



	
	
	
	
	
	


		 
		
		
				<div class="jrCustomModule jrClear">		<div class="moduletable">
						
	<hr />
<div><!-- start ampz shortcode npn-standard --><div id="ampz_inline_sc_1_1" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="  " data-combineafter="5" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen" data-via=newspositiv href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_network_label ampz_labels_always">Twitter</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_googleplus ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="googleplus" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-googleplus"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_whatsapp ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_network_label ampz_labels_always">WhatsApp</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_love ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="love" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen" data-lovetitle="Vielen Dank f&uuml;r Deine Liebe :)" href="#">
								<i class="ampz ampz-icon ampz-icon-love"></i>
					  <span class="ampz_network_label ampz_labels_always">Liebe</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="linkedin" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-linkedin"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_pinterest ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="pinterest" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-pinterest"></i>
					  <span class="ampz_network_label ampz_labels_always">Pin mich</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_email ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="email" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="mailto:?subject=Eine positive Nachricht für DichFinnland wird als erste Land der Welt die Schulf&auml;cher abschaffen&amp;body=https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen">
								<i class="ampz ampz-icon ampz-icon-email"></i>
					  <span class="ampz_network_label ampz_labels_always">E-Mail senden</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_xing ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="xing" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-xing"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_stumbleupon ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="stumbleupon" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-stumbleupon"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_tumblr ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="tumblr" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-tumblr"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_flattr ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="flattr" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-flattr"></i>
					  <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_reddit ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="reddit" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-reddit"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_print ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="print" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-print"></i>
					  <span class="ampz_network_label ampz_labels_always">Drucken</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_buffer ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="buffer" data-text="Finnland+wird+als+erste+Land+der+Welt+die+Schulf%26auml%3Bcher+abschaffen"  href="#">
								<i class="ampz ampz-icon ampz-icon-buffer"></i>
					  <span class="ampz_network_label ampz_labels_always">Buffer</span><span class="ampz_icon_overlay"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz npn-standard --></div>
<p style="text-align: center;"><button class="uk-button uk-button-primary" data-uk-modal="{target:'#newsletter'}"><i class="uk-icon-envelope-o"></i> Newsletter abonnieren</button></p>
<div id="newsletter" class="uk-modal">
<div class="uk-modal-dialog">
<div class="uk-modal-header uk-h2">Nur positive Nachrichten im Postfach gefällig?</div>
<!-- START: Modules Anywhere --><script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = Array();
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/js/acymailing_module.js?v=596&1522531043" ></script>
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing11881'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing11881'] = Array('Bitte einen gültigen Wert für das Feld Name hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing11881">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing11881"  >
		<form id="formAcymailing11881" action="/nur-positive-nachrichten/positive-nachrichten/" onsubmit="return submitacymailingform('optin','formAcymailing11881')" method="post" name="formAcymailing11881"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing11881">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing11881"  style="width:90%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								<p class="onefield fieldacyterms" id="field_terms_formAcymailing11881">					<label for="mailingdata_terms_formAcymailing11881"><input id="mailingdata_terms_formAcymailing11881" class="checkbox" type="checkbox" name="terms" title="Nutzungsbedingungen"/> <a title="Nutzungsbedingungen"  href="/impressum/datenschutzerklaerung" target="_blank">Nutzungsbedingungen</a></label>
					</p>
					
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="E-Mail eintragen" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing11881'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing11881'] = Array();
acymailingModule['excludeValuesformAcymailing11881']['email'] = 'E-Mail';

							//-->
							</script>			<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_280" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing11881" />
									</div>
		</form>
	</div>
	</div>

<!-- END: Modules Anywhere --></div>
</div>		</div>
	</div>		
		
		</div>
		</div>

		<div class="jrClear"></div>
		
			<div class="jrCustomModule jrClear">		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="3583166159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>
	
	
	

	<div id="editorReviews">

		
		
		
		
		
		
		<div class="jrClear"></div>

		
		<div class="jrClear"></div>

		
	</div>


	
	
	
	
	<div id="jrRelatedListings"></div>

	
	

	<div id="userReviews">

		<h3 class="jrUserReviewsTitle jrHeading">

			<span class="jrIconUsers"></span>

			<span class="jrHeadingText">Benutzerkommentare</span>

		</h3>

		
		
		
		<div class="jrRoundedPanel jrReview jrUserReviewsSummary">

			<div class="jrReviewSummary">

				
					
						<div class="jrReviewSummaryInfo">In dieser Liste gibt es noch keine Bewertungen.</div>

					
				
				
				
					<button class="jr-review-add jrButton jrBlue"><span class="jrIconAddReview"></span>
						Bewertung schreiben					</button>

				

				
				
				
				<div class="jrClear"></div>

			</div>

		</div>

		
			
<div class="jr-form-review-outer jrHidden">

	
		
<div class="jrLoginBox">

	
			
			
				<span>Haben Sie schon ein Konto? <a href="javascript:void(0)" class="jr-show-login">Jetzt einloggen</a></span>

			
	
	
	<div id="jr-login-form" class="jr-login-form jrHidden">

		
				<form action="https://nur-positive-nachrichten.de/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" method="post" name="jrLogin" id="jr_loginForm" style="margin-top:10px;">

					<input id="jr-username" type="text" name="username" placeholder="Benutzername" size="10" />

					<input id="jr-password" type="password" name="password" placeholder="Passwort" size="10" />

					<input type="hidden" name="option" value="com_jreviews" />

					<input type="hidden" name="data[controller]" value="users" />

					<input type="hidden" name="data[action]" value="login" />

					<input type="submit" name="Submit" class="jrButton jrLogin jrSmall" value="Absenden" />

					<input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvcG9zaXRpdmUtbmFjaHJpY2h0ZW4vZmlubmxhbmQtd2lyZC1hbHMtZXJzdGUtbGFuZC1kZXItd2VsdC1kaWUtc2NodWxmYWVjaGVyLWFic2NoYWZmZW4=" />

					<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="08ee2d7b3e712a383c87e2abad136740" value="1" /></span>
				</form>

			
	</div>

</div>
	
	<form id="jr-form-review-0" action="/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen" method="post" class="jrForm jrFormContainer" data-review-id="0">

		<fieldset class="jrReviewForm">

			
			
			<div class="jrClear"></div>

			
			
			
			
		<fieldset class="jrFieldsetMargin">

			<legend>Bewertung (je höher desto besser)</legend>

			<div class="jrTableGrid jrRatingsSubmission">

				
				<div class="jrRow">

					<div class="jrCol jrRatingCriteria">

						Gesamteindruck
						
					</div>

					<div class="jrCol jrRatingStars">

						 <div class="jr-rating-stars" data-selector="stars" data-inc="0.5">

							<select name="data[Rating][ratings][39]" data-style='style2'  data-color='blue' ><option value="na" selected="selected">Unbewertet</option><option value="0.5">0.5</option><option value="1">1</option><option value="1.5">1.5</option><option value="2">2</option><option value="2.5">2.5</option><option value="3">3</option><option value="3.5">3.5</option><option value="4">4</option><option value="4.5">4.5</option><option value="5">5</option></select>
						</div>

					</div>

					<div class="jrCol jrRatingCaption"></div>

				</div>

			
			</div>

		</fieldset>

		
			<fieldset  id='group_website-kommentare'  class='jrHidden jrFieldsetMargin' ><legend>Meine Website</legend><div class='jrFieldDiv jrWebsitecomments' ><label  class='jrLabel' >Website<span class="jrIconInfo jr-more-info">&nbsp;</span><div class="jrPopup">Kein Pflichtfeld. Ihr dürft gerne auf eure Website verweisen, solange es sich um keine reine Werbung handelt. Wir behalten uns vor unseriöse Links oder reine Werbelinks zu entfernen.</div></label><input type="url" name="data[Field][Review][jr_websitecomments]"  class='jr_websitecomments jrWebsite' /></div>

</fieldset>
			
				<fieldset class="reviewFormComments jrFieldsetMargin">

					<legend>Kommentare</legend>

					<div class="jrFieldDiv">
						<textarea name="data[Review][comments]"  rows='5'  cols='45'  class='jrTextArea'  id='0-comment-editor' ></textarea>
											</div>

				</fieldset>

			
			
				
				
				<div class="jr-validation jrError jrHidden"></div>

				<div class="jr-buttons jrButtons">

					<button class="jr-review-submit jrButton jrLarge jrGreen">Absenden</button>

					<button class="jr-review-cancel jrButton jrLarge">Abbrechen</button>

				</div>

			
			<input type="hidden" name="data[Review][id]" value="0" />

			<input type="hidden" name="data[Review][pid]" value="6433" />

			<input type="hidden" name="data[Review][mode]" value="com_content" />

			<input type="hidden" name="data[Review][listing_type_id]" value="19" />

			<input type="hidden" name="data[page]" value="com_content" />

			<input type="hidden" name="data[view]" value="detail" />

			<input type="hidden" name="option" value="com_jreviews" />

			<input type="hidden" name="data[controller]" value="reviews" />

			<input type="hidden" name="data[action]" value="_save" />

			<input type="hidden" name="data[tmpl_suffix]" value="_2018" />

			<input type="hidden" name="format" value="raw" />

			<input type="hidden" name="Itemid" value="" />

			<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="08ee2d7b3e712a383c87e2abad136740" value="1" /></span>
		</fieldset>

	</form>

</div>
		
		
		<div class="jrClear"></div>

		
		<div class="jr-user-reviews jrUserReviewsContainer">
			
		</div>

		<div class="jrClear"></div>

		
	</div>


	
</div>

	        <script type="text/javascript">
        /* <![CDATA[ */
        var jrRelatedWidgets = [],
            jrTabArray = {};

        
        jrRelatedWidgets.push({"key":1,"module_id":16434,"ajax_init":true,"listing_id":6433,"type":"relatedlistings","title":"\u00c4hnliche Beitr\u00e4ge","target_id":"jrRelatedListings","target_class":""});

        
        jrRelatedWidgets.push({"key":3,"module_id":16436,"ajax_init":true,"listing_id":6433,"type":"relatedlistings","title":"Trend","target_id":"jrRelatedListings","target_class":""});

                /* ]]> */
        </script>
        </div><script id="jr-map-infowindow-tmpl" type="text/template" data-relpath="/" class="notranslate">
<div class="jrInfowindow jrClearfix">
    <div class="jrInner">
		<a href="/{{titleUrl}}">{{title}}</a>
    </div>
</div>
</script>


<script id="jr-map-infowindow-large-tmpl" type="text/template" data-relpath="/" class="notranslate">

<div class="jrInfowindow jrClearfix">

	<div class="jrMapListing">

		<div class="jrListingPhotoContent">

			<div class="jrListingPhotoWrapper" style="{{#imageUrl}}background-image: url(/{{thumbSrc}});{{/imageUrl}}">

				<div class="jr-listing-thumbnail jrListingPhoto" data-id="{{id}}" >

					{{#ratings}}
					<div class="jrOverallRatings">
						{{#editor}}
						<div class="jrOverallEditor" title="Autoren-Bewertung">
							<span class="jrIconEditor jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsEditor">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/editor}}

						{{#user}}
						<div class="jrOverallUser" title=""Benutzer-Bewertung"">
							<span class="jrIconUsers jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsUser">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/user}}
					</div>
					{{/ratings}}

					<div class="jrListingContent">

						<div class="jrMapListingTitle"><a href="/{{titleUrl}}">{{title}}</a></div>

						<div class="jrMapListingAuthor">
							{{#owner}}
								{{#url}}
									<a href="/{{ownerUrl}}"><span class="jrAvatar"><img src="/{{avatarSrc}}" /></span></a> <a href="/{{ownerUrl}}">{{name}}</a>
								{{/url}}
								{{^url}}
									{{name}}
								{{/url}}
							{{/owner}}
							{{#created}}, <span class="jrMapCreated">{{created}}</span>{{/created}}
						</div>

						{{#category}}
						<div class="jrMapListingCategory"><span>Kategorie:</span> <a href="/{{catUrl}}">{{category.title}}</a></div>
						{{/category}}

						<div class="jrCustomFields">
							<div class="jrFieldGroup">
								{{#fields}}
								<div class="jrFieldRow">
									{{#showLabel}}<div class="jrFieldLabel">{{label}}:</div>{{/showLabel}}
									<div class="jrFieldValue">{{& text}}</div>
								</div>
								{{/fields}}
							</div>
						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

</div>
</script>	</div>

	
							</div>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-b uk-width-large-1-5 uk-flex-order-last"><div class="uk-panel uk-hidden-small adsense scrollingBox"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="uk-sticky-placeholder"><div data-uk-sticky="{top:50,bottom:950,boundary:'#add-a-delay'}" style="margin: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN-18-content-sidebar-b-desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="7387333418"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- END: Custom advanced (www.pluginaria.com) -->
</div></aside>
                        
        </div>
        
        
        
                    <section id="tm-bottom-c" class="tm-bottom-c uk-grid uk-grid-large" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel"><div class="noshow">

<ul class="uk-list uk-list-line">
	<li><a href="/positive-nachrichten/finnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen">Finnland wird als erste Land der Welt die Schulfächer abschaffen</a></li>
	<li><a href="/positive-nachrichten/poesie-zum-bewegen-weil-du-es-dir-wert-bist">Poesie zum Bewegen: Weil du es dir wert bist!</a></li>
	<li><a href="/buchrezension/buchrezension-wiedersehen-im-cafe-am-rande-der-welt-eine-inspirierende-reise-zum-eigenen-selbst">Wiedersehen im Café am Rande der Welt: Eine inspirierende Reise zum eigenen Selbst - Buchrezension</a></li>
	<li><a href="/buchrezension/buchrezension-das-kleine-buch-vom-waldbaden-in-balance-durch-die-kraft-der-natur">Das kleine Buch vom Waldbaden: In Balance durch die Kraft der Natur - Buchrezension</a></li>
	<li><a href="/positive-nachrichten/roger-federer-spendete-13-5-millionen-dollar-um-81-schulen-in-afrika-zu-eroeffnen">Roger Federer Foundation: Ende 2018 sollen eine Million Kinder hochwertige Bildung erhalten</a></li>
</ul><div class="about">

<p style="text-align: center;"><span style="font-size: 12pt;"><a title="Über uns" href="/uber-uns" rel="alternate">Über uns</a> - <a title="Impressum" href="/impressum/impressum" rel="alternate">Impressum</a> - <a title="Datenschutz" href="/impressum/datenschutzerklaerung" rel="alternate">Datenschutzerklärung</a> - <a title="Kontakt" href="/kontakt" rel="alternate">Kontakt</a> - <a title="Newsletter" href="/newsletter/modify" rel="alternate">Newsletter</a> </span></p>
</div>

</div></div></div>
</section>
        
                    <section id="tm-bottom-d" class="tm-bottom-d uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-box">
	<div class="uk-flex uk-flex-middle uk-flex-center uk-flex-wrap" data-uk-margin="">
<div>
<div class="uk-margin-remove uk-text-center uk-h3">Newsletter abonnieren und nur positive Nachrichten erhalten. &nbsp;&nbsp;</div>
</div>
<div><!-- START: Modules Anywhere --><script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = Array();
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Bitte Namen eingeben';
			acymailingModule['EMAILCAPTION'] = 'E-Mail';
			acymailingModule['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
			acymailingModule['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
			acymailingModule['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
			acymailingModule['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/js/acymailing_module.js?v=596&1522531043" ></script>
<script type="text/javascript">
				<!--
					
		acymailingModule['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailingModule['reqFieldsformAcymailing44022'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing44022'] = Array('Bitte einen gültigen Wert für das Feld Name hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing44022">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing44022"  >
		<form id="formAcymailing44022" action="/nur-positive-nachrichten/positive-nachrichten/" onsubmit="return submitacymailingform('optin','formAcymailing44022')" method="post" name="formAcymailing44022"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing44022">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing44022"  style="width:90%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								<p class="onefield fieldacyterms" id="field_terms_formAcymailing44022">					<label for="mailingdata_terms_formAcymailing44022"><input id="mailingdata_terms_formAcymailing44022" class="checkbox" type="checkbox" name="terms" title="Nutzungsbedingungen"/> <a title="Nutzungsbedingungen"  href="/impressum/datenschutzerklaerung" target="_blank">Nutzungsbedingungen</a></label>
					</p>
					
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="E-Mail eintragen" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing44022'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailingModule['excludeValuesformAcymailing44022'] = Array();
acymailingModule['excludeValuesformAcymailing44022']['email'] = 'E-Mail';

							//-->
							</script>			<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_280" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Ffinnland-wird-als-erste-land-der-welt-die-schulfaecher-abschaffen"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing44022" />
									</div>
		</form>
	</div>
	</div>

<!-- END: Modules Anywhere --></div>
</div></div></div>
</section>
        
    </div>

    
    
    <footer id="tm-footer" class="tm-footer uk-position-relative ">

        <div class="uk-container uk-container-center">

            <div class="uk-flex uk-flex-middle uk-flex-space-between uk-text-center-small">

                <div class="tm-footer-left">
                    <div class="uk-panel">
	<p>Copyright 2018 Nur positive Nachrichten</p></div>                                    </div>

                
                <div class="tm-footer-right">
                    <article class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/werbung/werden-sie-werbepartner">Werbung</a></li><li><a href="/uber-uns">Über uns</a></li><li><a href="/impressum/agb">AGB</a></li><li><a href="/component/com_acymailing/Itemid,497/layout,modify/view,user/">Newsletter</a></li><li><a href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></li><li><a href="/impressum/impressum">Impressum</a></li><li><a href="/beitrage-auf-eigener-seite-einbetten">Beiträge auf eigener Seite einbetten</a></li><li><a href="/kontakt">Kontakt</a></li></ul></article>                </div>

                
            </div>

        </div>

    </footer>
    
    <script defer src="https://use.fontawesome.com/releases/v5.0.2/js/all.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46684172-1', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);

</script>


<script>
/**
* Funktion, mit der in Analytics Klicks auf externe Links erfasst werden
* Bei dieser Funktion wird ein gültiger URL-String als Argument genommen und
* als Ereignis-Label verwendet. Bei der Transportmethode "beacon" kann der Treffer
* mit "navigator.sendBeacon" gesendet werden, sofern der Browser dies unterstützt.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>


<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7232386017292581",
    enable_page_level_ads: true
  });
</script>




    
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte pull-left"><div>Cookies helfen uns bei der Bereitstellung unseres Angebotes. Durch die Nutzung der Nur positive Nachrichten Webseiten erklären Sie sich damit einverstanden, dass wir Cookies setzen.</div></div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">OK</button></div><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></div></div></div></body>
</html>
