<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# positivenachrichten: http://ogp.me/ns/fb/positivenachrichten#" lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<link href="https://nur-positive-nachrichten.de/steinbock/monatshoroskop-steinbock-april-2017" rel="canonical" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://nur-positive-nachrichten.de/steinbock/monatshoroskop-steinbock-april-2017" />
	<meta name="keywords" content="monatshoroskop steinbock april 2017,monatshoroskop steinbock,monatshoroskop,horoskp,horoskop april 2017,simone firlej,semara,astrologie semara,astrologie der neuen zeit," />
	<meta name="author" content="Simone Filrej" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Monatshoroskop für Steinbock für April 2017. Astrologin Simone Firlej sieht für uns in die Sterne. Dein Horoskop für April 2017." />
	
	<title>Monatshoroskop Steinbock für April 2017</title>
	<link href="https://nur-positive-nachrichten.de/haf" rel="shortlink" />
	<link href="/templates/yoo_monday/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/jquery_ui_theme/jquery-ui-1.9.2.custom.css?v=27" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/userprofiles/views/themes/userprofiles/theme_css/userprofiles.css?v=27" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/theme.css?v=27" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/magnific/magnific-popup.css?v=27" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/paidlistings/views/themes/paidlistings/theme_css/paidlistings.css?v=27" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/geomaps/views/themes/geomaps/theme_css/geomaps.css?v=27" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1482962464" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/themes/sclogin/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.modal_link {

    color: #FFFFFF !important;
text-decoration: none !important;
}



.spenden_button_div {
    border-right: solid #CCCCCC 1px;
    width: 220px;
    margin-right: 20px;
    text-align: center;
    color: #0095B5;
    font-weight: bold;
}

@media all and (max-width:440px) {
    .postTable, .postTable thead, .postTable tbody, .postTable tr, .postTable th, .postTable td {
        display: block;
    }

    .postTable {
        text-align: left;
text-align: center;
    }

    .postTable thead {
        position: absolute;
        top: -1111px;
        left: -1111px;
    }

    .postTable td:before {
        float: left;
        padding: 0 10px 0 0;
      
    }

    .postTable td:nth-child(1) {
        font-weight: bold;
 padding-bottom: 15px;
    }

    .postTable td:nth-child(1) {
        font-weight: bold;
 padding-bottom: 15px;
    }

    .postTable td:last-child {
        border-bottom: none;
    }

    .oddRow {
        background: none;
    }

    .oddCol {
        background: none;
    }
}.jrListingMainImage img {
    padding: 1px;
    margin: 0;
    border: solid 1px #ddd;
    float: right;
    border-radius: 50%;
}
	</style>
	<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCUVuAzdj7P-v0jm0FjNYP9qH2X3YGgVrs&language=de&libraries=places&callback=jrmapinit" type="text/javascript" defer="defer"></script>
	<script src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_jreviews/jreviews/views/js/head.load.min.js?v=27" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.2.4" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=561" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-baeb762c.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-f7ac5f61.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://nur-positive-nachrichten.de/';
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'zurück',next: 'weiter',close: 'schließen',xhrError: 'Dieser Inhalt konnte nicht geladen werden.',imgError: 'Dies Bild konnte nicht geladen werden.' }; 
if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
		acymailing['level'] = 'enterprise';
		acymailing['reqFieldsformAcymailing81531'] = Array('name','html');
		acymailing['validFieldsformAcymailing81531'] = Array('Bitte einen gültigen Wert für das Feld Name hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');if (window.jQuery) {
			jQuery(document).ready(function(){
				jQuery("#acymailing_fulldiv_formAcymailing81531").hide();
 				jQuery("#acymailing_togglemodule_formAcymailing81531").click(function(){
					jQuery("#acymailing_fulldiv_formAcymailing81531").slideToggle("fast");
					jQuery("#acymailing_togglemodule_formAcymailing81531").toggleClass("acyactive");
					return false;
				});
			});
		} else{
		window.addEvent('domready', function(){
				var mySlide = new Fx.Slide('acymailing_fulldiv_formAcymailing81531');
				mySlide.hide();
				try{
					var acytogglemodule = document.id('acymailing_togglemodule_formAcymailing81531');
				}catch(err){
					var acytogglemodule = $('acymailing_togglemodule_formAcymailing81531');
				}

				acytogglemodule.addEvent('click', function(e){
					if(mySlide.wrapper.offsetHeight == 0){
						acytogglemodule.className = 'acymailing_togglemodule acyactive';
					}else{
						acytogglemodule.className = 'acymailing_togglemodule';
					}
					mySlide.toggle();
					try {
						var evt = new Event(e);
						evt.stop();
					} catch(err) {
						e.stop();
					}
				});
			});
		}jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
acymailing['excludeValuesformAcymailing81531'] = Array();
acymailing['excludeValuesformAcymailing81531']['email'] = 'E-Mail';

	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Instant Articles" />
	<meta property="fb:pages" content="" />
	<script type="text/javascript">function jrmapinit() { console.log("Google Maps API loaded") };</script>
	<script type="text/javascript">
            /* <![CDATA[ */
            var s2AjaxUri = "/index.php?option=com_jreviews&format=ajax",
                jreviews = jreviews || {};
            jreviews.cms = 1;
            jreviews.relpath = "";
            jreviews.calendar_img = "/components/com_jreviews/jreviews/views/themes/default/theme_images/calendar.png",
            jreviews.lang = jreviews.lang || {};
            jreviews.qvars = {"pg":"page","mc":"m"};
            jreviews.locale = "de_DE";
            jreviews.fb = {"appid":"248902751939071","og":true,"xfbml":true,"optout":true,"post":false};
            jreviews.comparison = {
                numberOfListingsPerPage: 3,
                maxNumberOfListings: 15,
                compareURL: "/compare?id=listing_ids"
            };
            jreviews.mobi = 0;
            jreviews.iOS = 0;
            jreviews.isRTL = 0;
            /* ]]> */
            </script>
	<script type="text/javascript">head.js({"locale":"/components/com_s2framework/tmp/cache/core/locale-de_DE.js"},{"jq-ui":"/components/com_jreviews/jreviews/views/js/jquery/jquery-ui-1.9.2.custom.min.js?v=27"},{"jquery/i18n/jquery.ui.datepicker-de":"/components/com_jreviews/jreviews/views/js/jquery/i18n/jquery.ui.datepicker-de.js?v=27"},{"jr-jreviews":"/components/com_jreviews/jreviews/views/js/jreviews-all.min.js?v=27"},{"userprofiles":"/components/com_jreviews_addons/userprofiles/views/js/userprofiles.min.js?v=27"});</script>
	<script type="text/javascript">
            /* <![CDATA[ */
            jreviews.geomaps = jreviews.geomaps || {};
            jreviews.geomaps.autocomplete = true;
            jreviews.geomaps.autocomplete_country = "de";
            jreviews.geomaps.mapData = {};
            jreviews.geomaps.fields = {};
            jreviews.geomaps.fields.mapit = "jr_adresse";
            jreviews.geomaps.fields.proximity = "jr_adresse";
            jreviews.geomaps.fields.lat = "jr_latitude";
            jreviews.geomaps.fields.lon = "jr_longitude";
            jreviews.geomaps.fields.default_country = "";
            jreviews.geomaps.fields.address = {};
        jreviews.geomaps.fields.address['address1'] = 'jr_adresse';
            jreviews.geomaps.fields.address['address2'] = 'jr_strasse';
            jreviews.geomaps.fields.address['city'] = 'jr_stadt';
            jreviews.geomaps.fields.address['state'] = 'jr_bundesland';
            jreviews.geomaps.fields.address['postal_code'] = 'jr_postleitzahl';
            jreviews.geomaps.fields.address['country'] = 'jr_land';
            /* ]]> */
            </script>
	<script type="text/javascript">head.js({"jq-lightbox":"/components/com_jreviews/jreviews/views/js/jquery/jquery.magnific-popup.min.js?v=27"},{"jq-scrollable":"/components/com_jreviews/jreviews/views/js/bxslider-4/jquery.bxslider.min.js?v=27"},{"jq-rating":"/components/com_jreviews/jreviews/views/js/jquery/ui.stars.min.js?v=27"},{"paidlistings":"/components/com_jreviews_addons/paidlistings/views/js/paidlistings.min.js?v=27"},{"hogan":"/components/com_jreviews/jreviews/views/js/hogan/hogan-3.0.2.min.js?v=27"});</script>
	<script type="text/javascript">head.ready("jr-jreviews",function() {head.js({"geomaps":"/components/com_jreviews_addons/geomaps/views/js/geomaps.min.js?v=27"});});</script>
	
	
	
	
	
	
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://nur-positive-nachrichten.de/';
jfbc.return_url = 'L3N0ZWluYm9jay9tb25hdHNob3Jvc2tvcC1zdGVpbmJvY2stYXByaWwtMjAxNw==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'e5203bfb503efcdd76814680f78db4c4';
jfbc.init();
</script>
	<meta name="twitter:card" content="summary"/><meta name="twitter:site" content=""/><meta name="twitter:title" content="Steinbock"/><meta property="og:title" content="Steinbock"/><meta name="twitter:description" content="Für die Steinböcke wird die zweite Monatshälfte sehr unterstützend. Da dazu noch Pluto rückläufig wird, ist die Transformationszeit etwas langsamer. Du siehst wo du gerade stehst und wo es hingehen soll. Viele neue Verhaltensweisen dürfen nun integriert werden. Dabei ist es gut auch neue Informationen im Auge zu behalten und..."/><meta property="og:description" content="Für die Steinböcke wird die zweite Monatshälfte sehr unterstützend. Da dazu noch Pluto rückläufig wird, ist die Transformationszeit etwas langsamer. Du siehst wo du gerade stehst und wo es hingehen soll. Viele neue Verhaltensweisen dürfen nun integriert werden. Dabei ist es gut auch neue Informationen im Auge zu behalten und..."/><meta name="twitter:image" content="https://nur-positive-nachrichten.de/images/sternzeichen/steinbock.png"/><meta property="og:image" content="https://nur-positive-nachrichten.de/images/sternzeichen/steinbock.png"/><meta property="og:url" content="https://nur-positive-nachrichten.de/steinbock/monatshoroskop-steinbock-april-2017"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="248902751939071"/><meta property="og:locale" content="de_de"/><meta property="og:site_name" content="Nur positive Nachrichten"/>
	
	

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_monday/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_monday/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_monday/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_monday/css/custom.css">
<script src="/templates/yoo_monday/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_monday/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_monday/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_monday/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_monday/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_monday/warp/js/social.js"></script>
<script src="/templates/yoo_monday/js/theme.js"></script>






</head>

<body class="tm-sidebar-a-right tm-sidebars-1  tm-isblog"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '248902751939071', status: false, cookie: true, xfbml: false});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <div class="tm-toolbar uk-visible-large">
        <div class="uk-container uk-container-center uk-clearfix">

                        <div class="uk-float-left"><div class="uk-panel"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon uk-icon-twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon uk-icon-youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon uk-icon-pinterest-p" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" class="uk-icon-hover  uk-icon uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" class="uk-icon-hover uk-icon uk-icon-tumblr" target="_blank" rel="alternate"></a>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div></div>
            
                        <div class="uk-float-right"><div class="uk-panel"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a  href="/uber-uns">Über uns</a></li><li><a href="#login-modal" role="button" data-toggle="modal">Einloggen</a></li></ul></div><!-- END: Custom advanced (www.pluginaria.com) -->
</div></div>
                    </div>
    </div>
    
        <div class="tm-navbar" data-uk-sticky="{media: 768}" >

        <div class="uk-navbar">
    <div class="tm-headerbar tm-headerbar-default uk-container uk-container-center uk-flex uk-flex-space-between">
        <div class="uk-flex uk-flex-middle">

            
                        <a class="tm-logo-small uk-hidden-large" href="https://nur-positive-nachrichten.de">
	<p><img src="/images/headers/logo_mobile.png" alt="" width="68" height="34" /></p></a>
            
                        <nav class="uk-visible-large">
                <ul class="uk-navbar-nav uk-hidden-small"><li><a href="http://nur-positive-nachrichten.de/"><i class="uk-icon-home uk-icon-small"></i> <img src="/images/headers/leer.png" alt="Startseite"/></a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/gute-nachrichten"><i class="uk-icon-sort-desc"></i> Gute Nachrichten</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/gute-nachrichten-karte">Gute Nachrichten Karte</a></li><li><a href="http://nur-positive-nachrichten.de/kurznachrichten">Kurznachrichten</a></li></ul></div></div></div></li><li><a href="/inspirierende-geschichten">Inspirierende Geschichten</a></li><li class="uk-active"><a href="/monatshoroskop">Monatshoroskop</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#"><i class="uk-icon-sort-desc"></i> Mehr</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/bilder-fotografie">Bilder &amp; Fotografie</a></li><li><a href="/gluecklich-sein">Glücklich sein</a></li><li><a href="/videos">Videos</a></li><li><a href="/gute-nachrichten-shop">Kiosk</a></li><li><a href="/buchrezension">Buchrezension</a></li><li><a href="/sprueche-und-zitate">Sprüche &amp; Zitate</a></li><li><a href="/positivstarter">Positivstarter</a></li></ul></div></div></div></li></ul>            </nav>
                    </div>
                            <div class="uk-flex uk-flex-middle uk-flex-right">
                                    </div>

                                    <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
                                </div>
</div>

    </div>
    
    <div class="uk-container uk-container-center">

        
        
        
        
                <div id="tm-main" class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-large-7-10 uk-flex-order-last">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<div class="item-page">

	
	
				
		
						<div class="item-body">
		<div class="jrStyles_astro">
<div class="jr-page jr-layout-outer jr-listing-detail jrPage jrListingDetail jrCompact" itemscope itemtype="http://schema.org/Article">

<div class="articlebg">

	


		        
         
		
			            
            <div class="uk-position-relative2">
				<div class="uk-position-cover tm-article-image"></div>

			



	
		
		
		<div class="jrListingMainImage" style="max-width: 921px;">

			
				<img src="https://nur-positive-nachrichten.de/images/sternzeichen/steinbock.png"  alt='Steinbock'  title='Steinbock'  data-listingid='5902'  />
			
			
		</div>

		
	
	
	
	
	

	
	





            
            </div>

			
			
			

			
		        
        
        
        

	<div class="tm-article-container tm-margin-xlarge-top">

        		<div class="uk-text-center">

						<span class="uk-badge">Monatshoroskop April 2017</span>
																																	
																																																			
	 <h1 class="uk-article-title">

			<span itemprop="name">Steinbock</span>

			

			

			

		</h1>
        
        
        
<header>


										<p class="uk-article-meta">
																		<span>Von&nbsp;
												
						
							<span data-profile-preview="1"data-user-id="233">

								<a href="/autoren/simone-firlej" ><img src="https://s3.amazonaws.com/ye-photos/thumbnail/65x65c/24/fd/3d/simone-firlej-profil-99-1480173091.jpg"  class='jrAvatar'  alt='Simone Firlej'  border='0'  /></a><a href="/autoren/simone-firlej" >Simone Firlej</a>&nbsp;&nbsp;

							</span><span>
			
        <span class="jrStatusIndicators">

            
                
                
                    <span class="jrStatusNew">Neu</span>

                
                
            
        </span>

        </span>
									</span>
																											
																																																						

																														
																																																			</p>
																												</header>
																																																			
																													
</div>
										                                        
                                        



	
		
		<div class="jrClear"></div>
		
		
			




    
    
    

	
	

		
		<div class="jrListingFulltext "  itemprop="description">

			<div>Für die Steinböcke wird die zweite Monatshälfte sehr unterstützend.<br />Da dazu noch Pluto rückläufig wird, ist die Transformationszeit etwas<br />langsamer. Du siehst wo du gerade stehst und wo es hingehen soll.<br />Viele neue Verhaltensweisen dürfen nun integriert werden.<br />Dabei ist es gut auch neue Informationen im Auge zu behalten<br />und schaue ob sie dienem neuen Rhythmus dienen.<br />Der Neumond im Stier bringt dir mehr Genuß in dein Leben.<br />Bereit? </div>  
  <div class="jrCustomModule jrClear">		<div class="moduletablejrShadowBox jrMasonry-brick">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="4554612954"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width=300 height=250
      type="adsense"
      data-ad-client="ca-pub-7232386017292581"
      data-ad-slot="8007606950">
 </amp-ad><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>   <div> </div>
			
		</div>
        
         <div> </div>
        
        
		




	<div class="jrClear"></div>

	
	
	
	



	
	
	
	
	
	


        
        
			

        
   

        

                            
                            
                           

					
                        
                        
                        <div> </div>
                        <div> </div>
                        
                        
		
		 
	
		
<div class="jrCustomModule jrClear">		<div class="moduletable">
						<div class="astroabout">
<div  data-uk-scrollspy="{target:'> div > [data-uk-scrollspy-cls]', delay:300}">


    
    <div class="uk-grid uk-text-left uk-flex-middle" data-uk-grid-match data-uk-margin="{cls:'uk-margin-top'}">

                <div class="uk-width-medium-3-10 uk-text-center uk-invisible"  data-uk-scrollspy-cls="uk-animation-fade uk-invisible">
            <img src="/images/autoren-profilbilder/simone-firlej-profil2.jpg" class="uk-border-circle uk-overlay-scale" alt="Monatshoroskop">        </div>
        
                <div class="uk-width-medium-7-10" >
            <div class="uk-panel uk-panel-space uk-width-1-1">

                
                
                                <div class="uk-margin"><p>
    
    <span class="tm-tag-color-1">Simone Firlej</span> schaut für uns in die Sterne. Seit mehr als 24 Jahren hilft die Astrologin, Trainerin, Heilpraktikerin, Seminarleiterin und Autorin Menschen in den unterschiedlichsten Lebenslagen. Über 14.000 Follower auf Facebook sind begeistert von ihrer Arbeit.</p>
<p>

Seit November 2016 dürfen sich auch unsere Leser freuen. Monatlich veröffentlicht sie hier ein Monatshoroskop für jedes Sternzeichen.    
</p></div>
                
                
                                <p><a class="uk-button uk-button-link" href="http://www.semara.de/">Webseite besuchen</a></p>
                
            </div>
        </div>
        
    </div>

    

</div>
</div>		</div>
			<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<hr /><div class="fb-like" data-href="https://www.facebook.com/positivenachrichten/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
<hr /><div class="addthis_jumbo_share">


</div><hr />

<table class="postTable">
<tbody>
<tr>

<td class="oddCol" width="181px">
<div class="spenden_button_div" >NEWSLETTER</div>

</td>
<td class="textRight">

<div><!-- START: Modules Anywhere --><div class="acymailing_module" id="acymailing_module_formAcymailing81531">
		<div class="acymailing_mootoolsbutton" id="acymailing_toggle_formAcymailing81531">
			<p><a class="acymailing_togglemodule" id="acymailing_togglemodule_formAcymailing81531" href="#subscribe">E-Mail eintragen</a></p><p>
		</p><div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing81531">
		<form id="formAcymailing81531" action="/neuer-artikel" onsubmit="return submitacymailingform('optin','formAcymailing81531')" method="post" name="formAcymailing81531">
		<div class="acymailing_module_form">
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing81531">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing81531" style="width:90%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"></span>
								</p><p>
								
					
					</p><p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="E-Mail eintragen" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing81531'); }catch(err){alert('The form could not be submitted '+err);return false;}"></p>
				</div>
						<input type="hidden" name="ajax" value="1"><input type="hidden" name="acy_source" value="module_280"><input type="hidden" name="ctrl" value="sub"><input type="hidden" name="task" value="notask"><input type="hidden" name="redirect" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositivstarter%2Fpositivstarter-tom-tastisch-ab-sofort-bei-und-fuer-nur-positive-nachrichten-de-unterwegs"><input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositivstarter%2Fpositivstarter-tom-tastisch-ab-sofort-bei-und-fuer-nur-positive-nachrichten-de-unterwegs"><input type="hidden" name="option" value="com_acymailing"><input type="hidden" name="hiddenlists" value="2"><input type="hidden" name="acyformname" value="formAcymailing81531"></div>
		</form>
	</div>
	 </div> </div>
<!-- END: Modules Anywhere --></div>
</td>
</tr>
</tbody>
</table>


<hr />



<!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>
			<div class="jrOverallRatings"><div class="jrOverallUser jrRatingsLarge" title="Leser-Bewertung"><span class="jrIconUsers jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsUser jrRatingsStyle2 jrRatingsBlue"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0 <span class="rating_count">(<span class="count">0</span>)</span></span></div></div>   
		
        <div class="jrListingButtons">

        
            <div class="jr-review-add jr-listing-info jrButton jrSmall"><span class="jrIconAddReview"></span>Bewertung schreiben</div>

        
        </div>

          

		
		<div class="jrCustomModule jrClear">		<div class="moduletable">
						<div class="hintergrund">
<h2 class="uk-h3 uk-text-center uk-margin-top-remove">Weitere Monatshoroskope</h3>

<div>

        

<ul class="uk-subnav uk-subnav-pill uk-flex-center" data-uk-switcher="{connect:'#wk-99f',animation:'fade'}">
        <li><a href="/">Nächster Monat</a></li>
        <li><a href="/">Aktueller Monat</a></li>
</ul>

    
    
<ul id="wk-99f" class="uk-switcher uk-text-center uk-margin-top" data-uk-check-display>

    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jrStyles_astrohead">
<div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"766","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						

						
						
						<!-- Custom Fields -->
						<div class="uk-link-reset uk-uberschrift uk-text-center">

							
																					<div class="jrModuleFieldDiv jrDatumhoroskop">
								<span class="jrModuleFieldTitle">Datum: </span>
								<span class="jrModuleFieldValue">April 2017</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
</div>
<!-- END: Modules Anywhere -->
<p>
    
</p>

<div id="wk-gridc50" class="uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-4 uk-grid-width-large-1-4 uk-grid uk-grid-match uk-text-center " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/widder.png" class="uk-border-circle" alt="Widder21.03. - 20.04." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"762","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/widder/monatshoroskop-widder-april-2017">Widder</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrWidder">
								<span class="jrModuleFieldTitle">Widder: </span>
								<span class="jrModuleFieldValue">(21.03. - 20.04.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/stier.png" class="uk-border-circle" alt="Stier21.04. - 20.05." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"763","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/stier/monatshoroskop-stier-april-2017">Stier</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrStier">
								<span class="jrModuleFieldTitle">Stier: </span>
								<span class="jrModuleFieldValue">(21.04. - 20.04.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/zwillinge.png" class="uk-border-circle" alt="Zwillinge21.05. - 21.06." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"756","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/zwillinge/monatshoroskop-zwillinge-april-2017">Zwillinge</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrZwillinge">
								<span class="jrModuleFieldTitle">Zwillinge: </span>
								<span class="jrModuleFieldValue">(21.05. - 21.06.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/krebs.png" class="uk-border-circle" alt="Krebs22.06. - 22.07." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"752","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/krebs/monatshoroskop-krebs-april-2017">Krebs</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrKrebs">
								<span class="jrModuleFieldTitle">Krebs: </span>
								<span class="jrModuleFieldValue">(22.06. - 22.07.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/loewe.png" class="uk-border-circle" alt="Löwe23.07. - 23.08." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"753","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/lowe/monatshoroskop-loewe-april-2017">Löwe</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrLowe">
								<span class="jrModuleFieldTitle">Löwe: </span>
								<span class="jrModuleFieldValue">(23.07. - 23.08.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/jungfrau.png" class="uk-border-circle" alt="Jungfrau24.08. - 23.09." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"754","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/jungfrau/monatshoroskop-jungfrau-april-2017">Jungfrau</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrJungfrau">
								<span class="jrModuleFieldTitle">Jungfrau: </span>
								<span class="jrModuleFieldValue">(24.08. - 23.09.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/waage.png" class="uk-border-circle" alt="Waage" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"755","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/waage/monatshoroskop-waage-april-2017">Waage</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrWaage">
								<span class="jrModuleFieldTitle">Waage: </span>
								<span class="jrModuleFieldValue">(24.09. - 23.10.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/skorpion.png" class="uk-border-circle" alt="Skorpion" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"757","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/skorpion/monatshoroskop-skorpion-april-2017">Skorpion</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrSkorpion">
								<span class="jrModuleFieldTitle">Skorpion: </span>
								<span class="jrModuleFieldValue">(24.10. - 22.11.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/schuetze.png" class="uk-border-circle" alt="Schütze" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"758","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/schutze/monatshoroskop-schuetze-april-2017">Schütze</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrSchutze">
								<span class="jrModuleFieldTitle">Schütze: </span>
								<span class="jrModuleFieldValue">(23.11. - 21.12.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/steinbock.png" class="uk-border-circle" alt="Steinbock" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"759","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/steinbock/monatshoroskop-steinbock-april-2017">Steinbock</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrSteinbock">
								<span class="jrModuleFieldTitle">Steinbock: </span>
								<span class="jrModuleFieldValue">(22.12. - 20.01.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/wassermann.png" class="uk-border-circle" alt="Wassermann" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"760","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/wassermann/monatshoroskop-wassermann-april-2017">Wassermann</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrWassermann">
								<span class="jrModuleFieldTitle">Wassermann: </span>
								<span class="jrModuleFieldValue">(21.01. - 19.02.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/fische.png" class="uk-border-circle" alt="Fische" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"761","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/fische/monatshoroskop-fische-april-2017">Fische</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrFische">
								<span class="jrModuleFieldTitle">Fische: </span>
								<span class="jrModuleFieldValue">(20.02. - 20.03.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-gridc50')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</div>
            
            
            
            
            
        </div>
    </li>


    
    <li>
        <div class="uk-panel">

            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jrStyles_astrohead">
<div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"764","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						

						
						
						<!-- Custom Fields -->
						<div class="uk-link-reset uk-uberschrift uk-text-center">

							
																					<div class="jrModuleFieldDiv jrDatumhoroskop">
								<span class="jrModuleFieldTitle">Datum: </span>
								<span class="jrModuleFieldValue">März 2017</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
</div>
<!-- END: Modules Anywhere -->
<p>
    
</p>

<div id="wk-grid549" class="uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-4 uk-grid-width-large-1-4 uk-grid uk-grid-match uk-text-center " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/widder.png" class="uk-border-circle" alt="Widder21.03. - 20.04." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"721","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/widder/monatshoroskop-widder-maerz-2017">Widder</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrWidder">
								<span class="jrModuleFieldTitle">Widder: </span>
								<span class="jrModuleFieldValue">(21.03. - 20.04.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/stier.png" class="uk-border-circle" alt="Stier21.04. - 20.05." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"723","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/stier/monatshoroskop-stier-maerz-2017">Stier</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrStier">
								<span class="jrModuleFieldTitle">Stier: </span>
								<span class="jrModuleFieldValue">(21.04. - 20.04.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/zwillinge.png" class="uk-border-circle" alt="Zwillinge21.05. - 21.06." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"724","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/zwillinge/monatshoroskop-zwillinge-maerz-2017">Zwillinge</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrZwillinge">
								<span class="jrModuleFieldTitle">Zwillinge: </span>
								<span class="jrModuleFieldValue">(21.05. - 21.06.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/krebs.png" class="uk-border-circle" alt="Krebs22.06. - 22.07." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"725","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/krebs/monatshoroskop-krebs-maerz-2017">Krebs</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrKrebs">
								<span class="jrModuleFieldTitle">Krebs: </span>
								<span class="jrModuleFieldValue">(22.06. - 22.07.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/loewe.png" class="uk-border-circle" alt="Löwe23.07. - 23.08." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"726","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/lowe/monatshoroskop-loewe-maerz-2017">Löwe</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrLowe">
								<span class="jrModuleFieldTitle">Löwe: </span>
								<span class="jrModuleFieldValue">(23.07. - 23.08.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/jungfrau.png" class="uk-border-circle" alt="Jungfrau24.08. - 23.09." width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"727","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/jungfrau/monatshoroskop-jungfrau-maerz-2017">Jungfrau</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrJungfrau">
								<span class="jrModuleFieldTitle">Jungfrau: </span>
								<span class="jrModuleFieldValue">(24.08. - 23.09.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/waage.png" class="uk-border-circle" alt="Waage" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"728","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/waage/monatshoroskop-waage-maerz-2017">Waage</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrWaage">
								<span class="jrModuleFieldTitle">Waage: </span>
								<span class="jrModuleFieldValue">(24.09. - 23.10.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/skorpion.png" class="uk-border-circle" alt="Skorpion" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"729","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/skorpion/monatshoroskop-skorpion-maerz-2017">Skorpion</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrSkorpion">
								<span class="jrModuleFieldTitle">Skorpion: </span>
								<span class="jrModuleFieldValue">(24.10. - 22.11.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/schuetze.png" class="uk-border-circle" alt="Schütze" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"730","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/schutze/monatshoroskop-schuetze-maerz-2017">Schütze</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrSchutze">
								<span class="jrModuleFieldTitle">Schütze: </span>
								<span class="jrModuleFieldValue">(23.11. - 21.12.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/steinbock.png" class="uk-border-circle" alt="Steinbock" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"731","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/steinbock/monatshoroskop-steinbock-maerz-2017">Steinbock</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrSteinbock">
								<span class="jrModuleFieldTitle">Steinbock: </span>
								<span class="jrModuleFieldValue">(22.12. - 20.01.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/wassermann.png" class="uk-border-circle" alt="Wassermann" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"732","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/wassermann/monatshoroskop-wassermann-maerz-2017">Wassermann</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrWassermann">
								<span class="jrModuleFieldTitle">Wassermann: </span>
								<span class="jrModuleFieldValue">(21.01. - 19.02.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel uk-panel-box">

            
            
                        <div class="uk-text-center uk-panel-teaser"><img src="https://s3.amazonaws.com/ye-photos/sternzeichen/fische.png" class="uk-border-circle" alt="Fische" width="150" height="150"></div>
            
            
            
            
            
                        <div class="uk-margin"><!-- START: Modules Anywhere --><div class="jr-module-slider jrModuleSlider jrSliderSinglePage" data-options='{"module_id":"733","columns":"1","orientation":"horizontal","slideshow":"0","slideshow_interval":"6","nav_position":"bottom","page_count":1}'>

	

	
	<div class="jrModuleItems horizontal jrThumbnailLeft">

		
		<div class="jr-results jrResults jrModuleContainer jrListingsModule">

			
				
				
				
				<div class="jrModuleItem jrLastItem" style="width: 100.000000000%; padding-right: 1.428571429%;">

					
					
					<div class="jrModuleItemContent">

						<!-- Listing Title -->
						<div class="jrModuleItemTitle">
							<a href="/fische/monatshoroskop-fische-maerz-2017">Fische</a>						</div>

						
						
						<!-- Custom Fields -->
						<div class="jrModuleFields">

							
																					<div class="jrModuleFieldDiv jrFische">
								<span class="jrModuleFieldTitle">Fische: </span>
								<span class="jrModuleFieldValue">(20.02. - 20.03.)</span>
							</div>
							
							
						</div>

						
						
						<!-- Overall Ratings -->
						<div class="jrOverallRatings"></div>
					</div>

					
				</div>

				
			
		</div>

		
	</div>
	

</div>
<div class="jrClear"></div>
<!-- END: Modules Anywhere --></div>
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-grid549')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</div>
            
            
            
            
            
        </div>
    </li>

</ul>

    
</div>

</div>		</div>
			<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN Liste -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="8007606950"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>

		
		
        
        
        
        
		
		
		
</div>
</div>

		<div class="jrClear"></div>

	
	
	
<div id="jr_editor_reviews"></div><!-- required to display post save messages for editor reviews -->


	
	

	
	
	<div id="jrRelatedListings"></div>

	
	

	<div id="userReviews">

		<h3 class="jrUserReviewsTitle jrHeading">

			<span class="jrIconUsers"></span>

			<span class="jrHeadingText">Benutzerkommentare</span>

		</h3>

		
		
		
		<div class="jrRoundedPanel jrReview jrUserReviewsSummary">

			<div class="jrReviewSummary">

				
					
						<div class="jrReviewSummaryInfo">In dieser Liste gibt es noch keine Bewertungen.</div>

					
				
				
				
				<div class="jrClear"></div>

				
					<button class="jr-review-add jrButton jrBlue"

						 >

						<span class="jrIconAddReview"></span>

						Bewertung schreiben
					</button>

				
				
				
				
				<div class="jrClear"></div>

			</div>

		</div>

		
			
<div class="jr-form-review-outer jrFormContainer jrHidden">

	
		

	<div class="jrFieldDiv jrInfo">

		
		
			Hast Du bereits ein Benutzerkonto? Hier <a href="javascript:void(0)" class="jr-show-login jrButton">Einloggen</a>
		

	
	<div id="jr-login-form" class="jr-login-form jrHidden">

		
				<form action="https://nur-positive-nachrichten.de/steinbock/monatshoroskop-steinbock-april-2017" method="post" name="jrLogin" id="jr_loginForm" style="margin-top:10px;">

					<input id="jr-username" type="text" name="username" placeholder="Benutzername" size="10" />

					<input id="jr-password" type="password" name="password" placeholder="Passwort" size="10" />

					<input type="hidden" name="option" value="com_users" />

					<input type="hidden" name="task" value="user.login" />

					<input type="submit" name="Submit" class="jrButton jrLogin" value="Absenden" />

					<input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvc3RlaW5ib2NrL21vbmF0c2hvcm9za29wLXN0ZWluYm9jay1hcHJpbC0yMDE3" />

					<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="e5203bfb503efcdd76814680f78db4c4" value="1" /></span>
				</form>

			
	</div>


	</div>


	
	<form id="jr-form-review-0" action="/steinbock/monatshoroskop-steinbock-april-2017" method="post" class="jrForm" data-review-id="0">

		<fieldset class="jrReviewForm">

			
			
			<div class="jrClear"></div>

			
			
			
			
			<fieldset class="jrFieldsetMargin">

				<legend>Bewertung (je höher desto besser)</legend>

				<div class="jrTableGrid jrRatingsSubmission">

					
				</div>

			</fieldset>

			
			
			
			<fieldset class="reviewFormComments jrFieldsetMargin">

				<legend>Kommentare</legend>

				<div class="jrFieldDiv">
					<textarea name="data[Review][comments]"  rows='5'  cols='45'  class='jrTextArea'  id='0-comment-editor' ></textarea>
									</div>

			</fieldset>

			
			
				
				<div class="jr-validation jrError jrHidden"></div>

				
				<div class="jr-buttons jrButtons">

					<button class="jr-review-submit jrButton jrLarge jrGreen">Absenden</button>

					<button class="jr-review-cancel jrButton jrLarge">Abbrechen</button>

				</div>

			
			<input type="hidden" name="data[Review][id]" id="review_id" value="0" />

			<input type="hidden" name="data[Review][pid]" id="pid" value="5902" />

			<input type="hidden" name="data[Review][mode]" id="mode" value="com_content" />

			<input type="hidden" name="data[page]" id="extension_page" value="com_content" />

			<input type="hidden" name="data[Criteria][id]" id="criteriaid" value="64" />

			<input type="hidden" name="data[view]" id="view" value="detail" />

			<input type="hidden" name="option" value="com_jreviews" />

			<input type="hidden" name="data[controller]" value="reviews" />

			<input type="hidden" name="data[action]" value="_save" />

			<input type="hidden" name="data[tmpl_suffix]" value="_astro" />

			<input type="hidden" name="format" value="raw" />

			<input type="hidden" name="Itemid" value="" />

			<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="e5203bfb503efcdd76814680f78db4c4" value="1" /></span>
			<input class="token-i" type="hidden" name="9f818961ca1e38626e492e7e5ac4851b" value="1" />
		</fieldset>

		
	</form>

</div>
		
		<div class="jrClear"></div>

		
		<div class="jr-user-reviews jrUserReviewsContainer">
			
		</div>

		<div class="jrClear"></div>

		
	</div>


	


	        <script type="text/javascript">
        /* <![CDATA[ */
        var jrRelatedWidgets = [],
            jrTabArray = {};

                /* ]]> */
        </script>
        </div><script id="jr-map-infowindow-tmpl" type="text/template" data-relpath="/" class="notranslate">
<div class="jrInfowindow jrClearfix">
    <div class="jrInner">
		<a href="/{{titleUrl}}">{{title}}</a>
    </div>
</div>
</script>


<script id="jr-map-infowindow-large-tmpl" type="text/template" data-relpath="/" class="notranslate">

<div class="jrInfowindow jrClearfix">

	<div class="jrMapListing">

		<div class="jrListingPhotoContent">

			<div class="jrListingPhotoWrapper" style="{{#imageUrl}}background-image: url('/{{thumbSrc}}');{{/imageUrl}}">

				<div class="jr-listing-thumbnail jrListingPhoto" data-id="{{id}}" >

					{{#ratings}}
					<div class="jrOverallRatings">
						{{#editor}}
						<div class="jrOverallEditor" title="Autoren-Bewertung">
							<span class="jrIconEditor jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsEditor">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/editor}}

						{{#user}}
						<div class="jrOverallUser" title=""Leser-Bewertung"">
							<span class="jrIconUsers jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsUser">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/user}}
					</div>
					{{/ratings}}

					<div class="jrListingContent">

						<div class="jrMapListingTitle"><a href="/{{titleUrl}}">{{title}}</a></div>

						<div class="jrMapListingAuthor">
							{{#owner}}
								{{#url}}
									<a href="/{{ownerUrl}}"><img class="jrAvatar" src="/{{avatarSrc}}" /></a> <a href="/{{ownerUrl}}">{{name}}</a>
								{{/url}}
								{{^url}}
									{{name}}
								{{/url}}
							{{/owner}}
							{{#created}}, <span class="jrMapCreated">{{created}}</span>{{/created}}
						</div>

						{{#category}}
						<div class="jrMapListingCategory"><span>Kategorie:</span> <a href="/{{catUrl}}">{{category.title}}</a></div>
						{{/category}}

						<div class="jrCustomFields">
							<div class="jrFieldGroup">
								{{#fields}}
								<div class="jrFieldRow">
									{{#showLabel}}<div class="jrFieldLabel">{{label}}:</div>{{/showLabel}}
									<div class="jrFieldValue">{{& text}}</div>
								</div>
								{{/fields}}
							</div>
						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

</div>
</script>	</div>

	
							</div>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-large-3-10 uk-flex-order-last"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<p><a title="Nur positive Nachrichten" href="https://nur-positive-nachrichten.de/" rel="alternate"><img title="Nur positive Nachrichten" src="/images/headers/logo2015.gif" alt="Logo von Nur positive Nachrichten" /></a></p></div>
<div class="uk-panel uk-hidden-medium uk-hidden-small uk-text-center scrollingBox"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="uk-sticky-placeholder"><div data-uk-sticky="{top:100,bottom:950,boundary:'#add-a-delay'}" style="margin: 0px;"><div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN Sidebar Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="9889023351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- END: Custom advanced (www.pluginaria.com) -->
</div></aside>
                        
        </div>
        
                    <section id="tm-bottom-a" class="tm-bottom-a uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-box">
<div  data-uk-scrollspy="{target:'> div > [data-uk-scrollspy-cls]', delay:300}">


    
    <div class="uk-grid uk-text-left uk-flex-middle" data-uk-grid-match data-uk-margin="{cls:'uk-margin-top'}">

                <div class="uk-width-medium-1-2 uk-text-center uk-invisible"  data-uk-scrollspy-cls="uk-animation-fade uk-invisible">
            <img src="/images/autoren-profilbilder/simone-firlej-profil.jpg" class="uk-border-rounded uk-overlay-scale" alt="Astrologin Simone Firlej">        </div>
        
                <div class="uk-width-medium-1-2" >
            <div class="uk-panel uk-panel-space uk-width-1-1">

                
                                <h3 class="uk-h3">

                                            <a class="uk-link-reset" href="http://www.semara.de/">Astrologin Simone Firlej</a>
                    
                    
                </h3>
                
                                <div class="uk-margin"><p>
    
Sie ist Astrologin, Trainerin, Heilpraktikerin für Physiotherapie, Seminarleiterun und Autorin. Seit mehr als 24 Jahren findet sie mit ihren Klienten zusammen deren Visionen und hilft diese zu verwirklichen. </p>
<p>

In der von ihr entwickelten "Integralen Astrologie" zeigt sich unser gesamtes Potenzial, welches darauf wartet genutzt zu werden. In ihren Beratungen geht es darum den eigenen Lebenssinn zu erkennen, um damit wertvolle Beziehungen zu leben.
</p>
<p>
<blockquote><p>    Sie inspiriert die Menschen zu mehr Mut, Klarheit und sanfter Stärke ihre Wünsche und Träume wirklich zu leben.</p></blockquote>
</p>
<p>
   Auf der Webseite von Simone Firlej können auch sie von ihren lebendigen, offenen und alltagstauglichen Beratungen profitieren. Die daraus gewonnenen Impulse können sie leicht und wirkungsvoll im Leben einsetzen. Über 14.000 Menschen folgen ihr bereits auf Facebook und erfreuen sich an astrologischen und aktuellen Zeitthemen.
</p></div>
                
                
                                <p><a class="uk-button" href="http://www.semara.de/">Webseite besuchen</a></p>
                
            </div>
        </div>
        
    </div>

    

</div>
</div></div>
</section>
        
        
        
                    <section id="tm-bottom-d" class="tm-bottom-d uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<!-- END: Custom advanced (www.pluginaria.com) -->
</div><div class="uk-panel uk-panel-box">
	<div class="uk-flex uk-flex-middle uk-flex-center uk-flex-wrap" data-uk-margin="">
<div>
<h3 class="uk-margin-remove uk-text-center">Newsletter abonnieren und nur positive Nachrichten erhalten.</h3>
</div>
<div><!-- START: Modals --><a href="/newsletter/modify?ml=1" class="modal_link" data-modal-class-name="no_title"><span class="uk-button uk-button-large uk-margin-large-left uk-margin-right">E-Mail eintragen</span></a><!-- END: Modals --></div>
</div></div></div>
</section>
        
    </div>

        <div id="tm-block-footer" class=" uk-block-secondary tm-block-padding-large uk-block tm-block-footer-bg">
        <div class="uk-container uk-container-center">
            <section class=" tm-block-footer uk-grid uk-grid-large" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel">
	<div class="uk-text-muted uk-margin-right-large"><img title="Logo Positive Nachrichten Smartphone" src="/images/headers/logo_mobile.png" alt="Logo Positive Nachrichten Smartphone" width="82" height="41" /><br />
<p class="uk-margin-large-top">Wir sind ein Nachrichtenmagazin mit ausschließlich positiven Inhalten.</p>
<p>Nachrichten in den Medien vermitteln den Eindruck, die Welt würde kurz vor dem Abgrund stehen. Das Leben besteht nicht nur aus Kriegen, Hass und Gewalt. An jeder Ecke wartet Liebe, Freude und Licht. Doch viel zu oft, erkenne wir das nicht. Die nur positiven Nachrichten haben es sich zur Aufgabe gemacht, den Fokus genau auf diese Bereiche unseres Lebens zu richten. Gemeinsam mit tollen Gastautoren zeigen wir Euch, dass es unendlich viele gute Nachrichten gibt.</p>
<div class="uk-margin-large-top">
<h3 class="uk-h6 uk-margin-bottom">Mehr als 35.000 Menschen folgen uns auf:</h3>
           </div>
</div>	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon uk-icon-twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon uk-icon-youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon uk-icon-pinterest-p" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" class="uk-icon-hover  uk-icon uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" class="uk-icon-hover uk-icon uk-icon-tumblr" target="_blank" rel="alternate"></a>
</div></div>

<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel"><h4 class="uk-panel-title ">Positive Webseiten</h4>
	<ul>
<li><a title="Ein Blog mit dem Thema Glück" href="http://www.bewusstgluecklich.ch/" target="_blank">Bewusst Glücklich - Lebe positiv<br /><img src="https://s3.amazonaws.com/ye-photos/statische_bilder/bewusst_gluecklich_logo.png" alt="Bewusst Glücklich" width="300" height="123" /><br /></a></li>
<li><a title="Motivierende Geschichten" href="http://motivationsgeschichten.com/" target="_blank">Motivationsgeschichten</a></li>
<li><a title="Blog für mehr Bewusstsein, Achtsamkeit, Lebensfreude" href="http://www.spirituell-auf-deine-weise.de/blog/" target="_blank">Lebe das Leben</a></li>
<li><a title="Träume, Bewusstseinsforschung, Bewusstseinserweiterung" href="http://www.matrixblogger.de/" target="_blank">Matrixblogger</a></li>
<li><a title="Gute Nachrichten braucht der Mensch" href="http://www.gute-nachrichten.com.de/" target="_blank">Gute Nachrichten braucht der Mensch</a></li>
<li><a href="http://www.hochzeitslieder.de">Hochzeitslieder</a></li>
</ul></div></div>

<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel hidden-xs hidden-sm">
	<!-- START: Modules Anywhere --><p style="text-align: center;"> </p><div class="sourcecoast sclogin-modal-links sclogin"><a class="btn btn-primary" href="#login-modal" role="button" data-toggle="modal">Login</a></div><div id="login-modal" class="sourcecoast modal fade" tabindex="-1" role="dialog" aria-labelledby="login-modalLabel" aria-hidden="true" style="display:none"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><span class="modal-title">Einloggen</span></div><div class="modal-body">
    <div class="sclogin sourcecoast" id="sclogin-445">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login vertical span12">
                <form action="https://nur-positive-nachrichten.de/monatshoroskop" method="post" id="sclogin-form445">
            <fieldset class="input-block-level userdata"><div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0" id="sclogin-username" class="input-block-level" alt="username" type="text" placeholder="Benutzername"></div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password" placeholder="Passwort"></div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Login</button>
                                            <a class="btn" href="/gruppen">Registrieren</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked value="yes" alt="Remember Me">
                                Angemeldet bleiben                            </label>
                        </div>
                    

                <input type="hidden" name="option" value="com_users"><input type="hidden" name="task" value="user.login"><input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvc3RlaW5ib2NrL21vbmF0c2hvcm9za29wLXN0ZWluYm9jay1hcHJpbC0yMDE3"><input type="hidden" name="mod_id" value="445"><input type="hidden" name="e5203bfb503efcdd76814680f78db4c4" value="1"><ul><li><a href="/lost-user-name/">Benutzername vergessen?</a></li><li><a href="/passwort-vergessen/">Passwort vergessen?</a></li></ul></fieldset></form>
    </div>
<div class="sclogin-social-login span12 vertical bottom"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login mit Facebook" title="Login mit Facebook"></a>
            </div></div></div>        </div>

                <div class="clearfix"></div>
    </div>

</div></div><script type="text/javascript">
                jfbcJQuery(document).ready(function() {
                    jfbcJQuery("#login-modal").appendTo("body");
                });jfbcJQuery("#login-modal").on("show", function() {
            jfbcJQuery("#login-modal").css({"margin-left": function() {return -(jfbcJQuery("#login-modal").width() / 2)}})
        });
        </script>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><a title="Ehrenkodex" href="http://www.ehrlichesonlinemarketing.de/ehrenkodex/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3.amazonaws.com/ye-photos/statische_bilder/EOM-Ehrenkodex-Mitglied-Logo-web.png" alt="Ehrenkodex EOM" /></a></p>
<!-- TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste -->
<p><a href="https://www.topblogs.de/"><img src="https://www.topblogs.de/tracker.php?do=in&amp;id=26563" alt="TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste" border="0" /></a></p>
<!-- /TopBlogs.de das Original - Blogverzeichnis | Blog Top Liste --></div></div>
</section>
        </div>
    </div>
    
    
    <footer id="tm-footer" class="tm-footer uk-position-relative ">

        <div class="uk-container uk-container-center">

            <div class="uk-flex uk-flex-middle uk-flex-space-between uk-text-center-small">

                <div class="tm-footer-left">
                    <div class="uk-panel">
	<p>Copyright 2016 Nur positive Nachrichten</p></div>                                    </div>

                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                
                <div class="tm-footer-right">
                    <article class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/werbung/werden-sie-werbepartner">Werbung</a></li><li><a href="/uber-uns">Über uns</a></li><li><a href="/impressum/agb">AGB</a></li><li><a href="/uber-uns">Über uns</a></li><li><a href="/kontakt">Kontakt</a></li><li><a href="/newsletter/modify">Newsletter</a></li><li><a href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></li><li><a href="/impressum/impressum">Impressum</a></li></ul></article>                </div>

                
            </div>

        </div>

    </footer>
    
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55e6115c3f2414f4"></script> 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=248902751939071";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46684172-1', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);

</script>


<script>
/**
* Funktion, mit der in Analytics Klicks auf externe Links erfasst werden
* Bei dieser Funktion wird ein gültiger URL-String als Argument genommen und
* als Ereignis-Label verwendet. Bei der Transportmethode "beacon" kann der Treffer
* mit "navigator.sendBeacon" gesendet werden, sofern der Browser dies unterstützt.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>


<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7232386017292581",
    enable_page_level_ads: true
  });
</script>




        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-offcanvas"><li><a href="http://nur-positive-nachrichten.de/"><i class="uk-icon-home uk-icon-small"></i> <img src="/images/headers/leer.png" alt="Startseite"/></a></li><li class="uk-parent"><a href="/gute-nachrichten"><i class="uk-icon-sort-desc"></i> Gute Nachrichten</a><ul class="uk-nav-sub"><li><a href="/gute-nachrichten-karte">Gute Nachrichten Karte</a></li><li><a href="http://nur-positive-nachrichten.de/kurznachrichten">Kurznachrichten</a></li></ul></li><li><a href="/inspirierende-geschichten">Inspirierende Geschichten</a></li><li class="uk-active"><a href="/monatshoroskop">Monatshoroskop</a></li><li class="uk-parent"><a href="#"><i class="uk-icon-sort-desc"></i> Mehr</a>
<ul class="uk-nav-sub"><li><a href="/bilder-fotografie">Bilder &amp; Fotografie</a></li><li><a href="/gluecklich-sein">Glücklich sein</a></li><li><a href="/videos">Videos</a></li><li><a href="/gute-nachrichten-shop">Kiosk</a></li><li><a href="/buchrezension">Buchrezension</a></li><li><a href="/sprueche-und-zitate">Sprüche &amp; Zitate</a></li><li><a href="/positivstarter">Positivstarter</a></li></ul></li></ul>
<div class="uk-panel"><div class="sourcecoast sclogin-modal-links sclogin"><a class="btn btn-primary" href="#login-modal" role="button" data-toggle="modal">Login</a></div><div id="login-modal" class="sourcecoast modal fade" tabindex="-1" role="dialog" aria-labelledby="login-modalLabel" aria-hidden="true" style="display:none"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><span class="modal-title">Einloggen Canvas</span></div><div class="modal-body">
    <div class="sclogin sourcecoast" id="sclogin-792">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login vertical span12">
                <form action="https://nur-positive-nachrichten.de/monatshoroskop" method="post" id="sclogin-form792">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0"  id="sclogin-username" class="input-block-level" alt="username" type="text"
                                   placeholder="Benutzername">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password"
                                   placeholder="Passwort">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Login</button>
                                            <a class="btn" href="/gruppen">Registrieren</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked="checked" value="yes" alt="Remember Me" />
                                Angemeldet bleiben                            </label>
                        </div>
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvc3RlaW5ib2NrL21vbmF0c2hvcm9za29wLXN0ZWluYm9jay1hcHJpbC0yMDE3"/><input type="hidden" name="mod_id" value="792"/><input type="hidden" name="5ece2796a8228879f7b041e0d87eff61" value="1" /><ul><li><a href="/lost-user-name/">Benutzername vergessen?</a></li><li><a href="/passwort-vergessen/">Passwort vergessen?</a></li></ul>            </fieldset>
        </form>
    </div>
<div class="sclogin-social-login span12 vertical bottom"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login mit Facebook" title="Login mit Facebook"/></a>
            </div></div></span></div>        </div>

                <div class="clearfix"></div>
    </div>

</div></div><script type="text/javascript">
                jfbcJQuery(document).ready(function() {
                    jfbcJQuery("#login-modal").appendTo("body");
                });jfbcJQuery("#login-modal").on("show", function() {
            jfbcJQuery("#login-modal").css({"margin-left": function() {return -(jfbcJQuery("#login-modal").width() / 2)}})
        });
        </script></div></div>
    </div>
    
</body>
</html>
