<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# positivenachrichten: http://ogp.me/ns/fb/positivenachrichten#" lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>

<head>
<link href="https://nur-positive-nachrichten.de/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" rel="canonical" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://nur-positive-nachrichten.de/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" />
	<meta name="keywords" content="Italien, Rom, Good News, positive Nachrichten, haustierehunde" />
	<meta name="robots" content="noindex, nofollow" />
	<meta name="author" content="Dominique Crisand" />
	<meta name="description" content="Nur konsequent: nicht nur wenn Kinder zu Hause krank alleine wären, darf ein Elternteil zu Hause bleiben. Dass eine Mutter zu Hause bleiben darf, wenn ihr Kind ..." />
	
	<title>Italienerin bekommt bezahlten Urlaub für kranken Hund</title>
	<link href="https://nur-positive-nachrichten.de/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund/amp" rel="amphtml" />
	<link href="https://nur-positive-nachrichten.de/y9q" rel="shortlink" />
	<link href="/templates/yoo_monday/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/jquery_ui_theme/jquery-ui-1.9.2.custom.css?v=201" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/magnific/magnific-popup.css?v=201" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/paidlistings/views/themes/paidlistings/theme_css/paidlistings.css?v=201" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/userprofiles/views/themes/userprofiles/theme_css/userprofiles.css?v=201" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews_addons/geomaps/views/themes/geomaps/theme_css/geomaps.css?v=201" rel="stylesheet" type="text/css" />
	<link href="/components/com_jreviews/jreviews/views/themes/default/theme_css/theme.css?v=201" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/ampz.min-39e972c0.css?1505425484" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/animate.min-849794bd.css?1505425484" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/template/common-51ea5d6d.css?1508604547" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/themes/classic/css/djmegamenu.css?v=3.5.4.pro&1502979847" rel="stylesheet" type="text/css" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/css/common.css?1508604527" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/themes/sclogin/default.css?1508604527" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/themes/default/css/djmegamenu.css?v=3.5.4.pro&1502979847" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/css/animations.css?v=3.5.4.pro&1502979847" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/css/offcanvas.css?v=3.5.4.pro&1502979847" rel="stylesheet" type="text/css" />
	<link href="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/mobilethemes/light/djmobilemenu.css?v=3.5.4.pro&1502979847" rel="stylesheet" type="text/css" />
	<style type="text/css">
#load-btns-inline_sc_1{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}.mfp-content{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}
			#dj-megamenu910mobile { display: none; }
		@media (max-width: 959px) {
			#dj-megamenu910, #dj-megamenu910sticky, #dj-megamenu910placeholder { display: none; }
			#dj-megamenu910mobile { display: block; }
		}
	.rand {
 
    border: 1px solid #ddd;
margin-bottom: 5px;
}		.dj-hideitem, li.item-1570, li.item-1579, li.item-1586, li.item-1572, li.item-1588, li.item-1587 { display: none !important; }

	</style>
	<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCUVuAzdj7P-v0jm0FjNYP9qH2X3YGgVrs&language=de&libraries=places&callback=jrmapinit" type="text/javascript" defer="defer"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery.min-e098863f.js?55a9bdee10e7e681288fd5d81d6e4aba&1508603706" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery-noconflict-e51fea10.js?55a9bdee10e7e681288fd5d81d6e4aba&1508603706" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/jquery-migrate.min-18141f0e.js?55a9bdee10e7e681288fd5d81d6e4aba&1508603706" type="text/javascript"></script>
	<script src="/components/com_jreviews/jreviews/views/js/head.load.min.js?v=201" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/caption-7b6efd7e.js?55a9bdee10e7e681288fd5d81d6e4aba&1508603706" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/ampz.min-2884ddd0.js?1505425676" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/components/com_jfbconnect/includes/jfbconnect.js?v=6&1508604525" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/system/js/core.js?v=1507096364&1507096364" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/bootstrap.min-3717a775.js?55a9bdee10e7e681288fd5d81d6e4aba&1508603706" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/js/jquery.djmegamenu.js?v=3.5.4.pro&1502979847" type="text/javascript" defer="defer"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/modules/mod_djmegamenu/assets/js/jquery.djmobilemenu.js?v=3.5.4.pro&1502979847" type="text/javascript" defer="defer"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/widgetkit/uikit2-cf5aebad.js?1501511728" type="text/javascript"></script>
	<script src="https://d2l5cak34i0dh5.cloudfront.net/media/widgetkit/wk-scripts-41207a42.js?1501511728" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","googleplus","whatsapp","love","linkedin","pinterest","email","xing","stumbleupon","tumblr","flattr","reddit","print","buffer"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":".ampz_whatsapp","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/nur-positive-nachrichten.de\/","ampzShareUrl":"https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"248902751939071|QxIDyhyICE9oYOjYd4nRbOUFbW0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
	(function(){
		var cb = function() {
			var add = function(css) {
				var ss = document.styleSheets;
			    for (var i = 0; i < ss.length; i++) {
			        if (ss[i].href == css) return;
			    }
				var l = document.createElement('link'); l.rel = 'stylesheet';
				l.href = css;
				var h = document.getElementsByTagName('head')[0]; h.appendChild(l);
			}
			add('https://d2l5cak34i0dh5.cloudfront.net/media/djextensions/css/animate.min.css?1502979847');
			add('https://d2l5cak34i0dh5.cloudfront.net/media/djextensions/css/animate.ext.css?1502979847');
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	})();
	</script>
	<link href="/component/com_obrss/format,feed/id,3/task,feed/" rel="alternate" type="application/rss+xml" title="FB Instance" />
	<link href="/component/com_obrss/format,feed/id,4/task,feed/" rel="alternate" type="application/rss+xml" title="FB Instance (copy)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="text/html" title="Podcast feed (developing)" />
	<script type="text/javascript">function jrmapinit() { console.log("Google Maps API loaded") };</script>
	<script type="text/javascript">
            /* <![CDATA[ */
            var s2AjaxUri = "/index.php?option=com_jreviews&format=ajax",
                jreviews = jreviews || {};
            jreviews.cms = 1;
            jreviews.relpath = "";
            jreviews.calendar_img = "/components/com_jreviews/jreviews/views/themes/default/theme_images/calendar.png",
            jreviews.lang = jreviews.lang || {};
            jreviews.qvars = {"pg":"page","mc":"m"};
            jreviews.locale = "de_DE";
            jreviews.fb = {"appid":"248902751939071","og":true,"xfbml":true,"optout":true,"post":false};
            jreviews.comparison = {
                numberOfListingsPerPage: 3,
                maxNumberOfListings: 15,
                compareURL: "/compare?id=listing_ids"
            };
            jreviews.mobi = 0;
            jreviews.iOS = 0;
            jreviews.isRTL = 0;
            /* ]]> */
            </script>
	<script type="text/javascript">
            /* <![CDATA[ */
            jreviews.geomaps = jreviews.geomaps || {};
            jreviews.geomaps.autocomplete = true;
            jreviews.geomaps.autocomplete_country = "de";
            jreviews.geomaps.mapData = {};
            jreviews.geomaps.fields = {};
            jreviews.geomaps.fields.mapit = "jr_adresse";
            jreviews.geomaps.fields.proximity = "jr_adresse";
            jreviews.geomaps.fields.lat = "jr_latitude";
            jreviews.geomaps.fields.lon = "jr_longitude";
            jreviews.geomaps.fields.default_country = "";
            jreviews.geomaps.fields.address = {};
        jreviews.geomaps.fields.address['address1'] = 'jr_adresse';
            jreviews.geomaps.fields.address['address2'] = 'jr_strasse';
            jreviews.geomaps.fields.address['city'] = 'jr_stadt';
            jreviews.geomaps.fields.address['state'] = 'jr_bundesland';
            jreviews.geomaps.fields.address['postal_code'] = 'jr_postleitzahl';
            jreviews.geomaps.fields.address['country'] = 'jr_land';
            /* ]]> */
            </script>
	<script type="text/javascript">head.js({"locale":"https://d2l5cak34i0dh5.cloudfront.net/components/com_s2framework/tmp/cache/core/locale-de_DE.js?1511795045"},{"jq-ui":"/components/com_jreviews/jreviews/views/js/jquery/jquery-ui-1.9.2.custom.min.js?v=201"},{"jquery/i18n/jquery.ui.datepicker-de":"/components/com_jreviews/jreviews/views/js/jquery/i18n/jquery.ui.datepicker-de.js?v=201"},{"jr-jreviews":"/components/com_jreviews/jreviews/views/js/jreviews.js?v=201"},{"jq-lightbox":"/components/com_jreviews/jreviews/views/js/jquery/jquery.magnific-popup.min.js?v=201"},{"jq-scrollable":"/components/com_jreviews/jreviews/views/js/bxslider-4/jquery.bxslider.min.js?v=201"},{"jq-rating":"/components/com_jreviews/jreviews/views/js/jquery/ui.stars.min.js?v=201"},{"paidlistings":"/components/com_jreviews_addons/paidlistings/views/js/paidlistings.js?v=201"},{"userprofiles":"/components/com_jreviews_addons/userprofiles/views/js/userprofiles.js?v=201"},{"hogan":"/components/com_jreviews/jreviews/views/js/hogan/hogan-3.0.2.min.js?v=201"});</script>
	<script type="text/javascript">head.ready("jr-jreviews",function() {head.js({"jr-compare":"/components/com_jreviews/jreviews/views/js/jreviews.compare.js?v=201"},{"jr-fields":"/components/com_jreviews/jreviews/views/js/jreviews.fields.js?v=201"},{"geomaps":"/components/com_jreviews_addons/geomaps/views/js/geomaps.js?v=201"});});</script>
	


<meta property="og:image" content="https://npn-bilder.s3.amazonaws.com/original/b3/a3/fe/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund-45-1507808743.jpg" />



	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://nur-positive-nachrichten.de/';
jfbc.return_url = 'L3Bvc2l0aXZlLW5hY2hyaWNodGVuL2l0YWxpZW5lcmluLWJla29tbXQtYmV6YWhsdGVuLXVybGF1Yi1mdWVyLWtyYW5rZW4taHVuZA==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '7fddb54cd687a528d58db6d48a2f314f';
jfbc.init();
</script>
	<meta name="twitter:card" content="summary"/><meta name="twitter:site" content=""/><meta name="twitter:title" content="Italienerin bekommt bezahlten Urlaub für kranken Hund"/><meta property="og:title" content="Italienerin bekommt bezahlten Urlaub für kranken Hund"/><meta name="twitter:description" content="Nur konsequent: nicht nur wenn Kinder zu Hause krank alleine wären, darf ein Elternteil zu Hause bleiben."/><meta property="og:description" content="Nur konsequent: nicht nur wenn Kinder zu Hause krank alleine wären, darf ein Elternteil zu Hause bleiben."/><meta name="twitter:image" content="https://npn-bilder.s3.amazonaws.com/original/b3/a3/fe/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund-45-1507808743.jpg"/><meta property="og:image" content="https://npn-bilder.s3.amazonaws.com/original/b3/a3/fe/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund-45-1507808743.jpg"/><meta property="og:url" content="https://nur-positive-nachrichten.de/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="248902751939071"/><meta property="og:locale" content="de_de"/><meta property="og:site_name" content="Nur positive Nachrichten"/>
	
	

<link rel="apple-touch-icon-precomposed" href="https://d2l5cak34i0dh5.cloudfront.net/templates/yoo_monday/apple_touch_icon.png">
<link rel="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/template/bootstrap-f709af9b.css?1509405219">
<link rel="stylesheet" href="https://d2l5cak34i0dh5.cloudfront.net/media/template/theme-3f0814d9.css?1510266488">
<script src="https://d2l5cak34i0dh5.cloudfront.net/media/template/theme-4bf52ef2.js?1503094232"></script>






</head>

<body class="tm-sidebar-a-right tm-sidebars-1  tm-isblog"><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.5',appId: '248902751939071', status: false, cookie: true, xfbml: false});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="dj-offcanvas-wrapper"><div class="dj-offcanvas-pusher"><div class="dj-offcanvas-pusher-in">

        <div class="tm-toolbar uk-visible-large">
        <div class="uk-container uk-container-center uk-clearfix">

            
                        <div class="uk-float-right"><div class="uk-panel"><ul id="dj-megamenu912" class="dj-megamenu dj-megamenu-classic "  data-trigger="979">
<li class="dj-up itemid1569 first"><a class="dj-up_a  " href="/uber-uns" ><span >Über uns</span></a></li><li class="dj-up itemid1589"><a class="dj-up_a  " href="/autoren-gruppe/gruppe-gastautoren" ><span >Autor/in werden</span></a></li><li class="dj-up itemid1590"><a class="dj-up_a  " href="/foerdermitgliedschaft-jahresmitgliedschaft" ><span >Fördere uns</span></a></li><li class="dj-up itemid1410"><a class="dj-up_a  " href="/anmelden/" ><span ><em class="icon-user grey2" aria-hidden="true"></em><span class="image-title">Einloggen</span></span></a></li></ul>


</div></div>
                    </div>
    </div>
        
    <div class="uk-container uk-container-center">

                        <section id="tm-npn-logo" class="tm-npn-logo uk-grid uk-hidden-small uk-hidden-medium" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-3"><div class=" uk-hidden-medium uk-hidden-small">
	<p><a title="Nur positive Nachrichten" href="https://nur-positive-nachrichten.de/" rel="alternate"><img title="Nur positive Nachrichten" src="https://s3.amazonaws.com/ye-photos/statische_bilder/header/npn-logo.png" alt="Nur positive Nachrichten Logo" width="227" height="67" /></a></p></div></div>

<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-3"><div class=" uk-hidden-medium uk-hidden-small"><div class="head1"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" title="NPN auf Facebook" class="uk-icon-hover uk-icon-medium uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" title="NPN auf Instagram" class="uk-icon-hover uk-icon-medium uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon-medium uk-icon-twitter" title="NPN auf Twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon-medium uk-icon-youtube" title="NPN auf Youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon-medium uk-icon-pinterest-p" title="NPN auf Pinterest" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" title="NPN auf Google+" title="NPN auf Google+" class="uk-icon-hover  uk-icon-medium uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" title="NPN auf Tumblr" class="uk-icon-hover uk-icon-medium uk-icon-tumblr" target="_blank" rel="alternate"></a>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div></div></div>

<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-3"><div class=" uk-hidden-medium uk-hidden-small"><div class="jrStyles_npnsuche">
<div class="jr-page jrPage jrAdvSearchModule jrForm">

	<form class="jr-form-adv-search-module" action="/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" method="post" data-live-search="1" data-live-search-hide="1" data-module-id="913">

		<div class="uk-form-row">
  <?php __t("Keywords");?> <input type="text" class="uk-form" name="data[keywords]" placeholder="Suche" />

<button class="nobutton">
      <span class="uk-icon-search uk-icon-large"></span><span></span>
   </button>
</div>

		<div class="jrClear"></div>

		
		<input name="data[contentoptions][]" type="hidden" value="title" />

		<input name="data[contentoptions][]" type="hidden" value="introtext" />

		<input name="data[contentoptions][]" type="hidden" value="fulltext" />

		
		<input name="data[search_query_type]" type="hidden" value="all" />

		
			<input type="hidden" name="lang" value="de" />

		
		<input type="hidden" name="data[controller]" value="search" />

		<input type="hidden" name="data[action]" value="_process" />

		<input type="hidden" name="data[menu_id]" value="1153" />

		<input type="hidden" name="data[dir]" value="" />

		<input type="hidden" name="data[Search][criteria_id]" value="" />

		<input type="hidden" name="data[form_id]" value="JreviewsAdvSearch_913" />

		<input type="hidden" name="data[module_id]" value="913" />

		
			<input type="hidden" name="data[tmpl_suffix]" value="_widget" />

		
		
			</form>

</div></div></div></div>
</section>
                </div>

        <div class="tm-navbar" data-uk-sticky="{media: 768}" >

        <div class="uk-navbar">
    <div class="tm-headerbar tm-headerbar-default uk-container uk-container-center uk-flex uk-flex-space-between">
        <div class="uk-width-1-1 uk-row-first">

          
            
                        <a class="tm-logo-small uk-hidden-large" href="https://nur-positive-nachrichten.de">
	<div class="" logosmall=""><img title="Nur positive Nachrichten Logo" src="https://s3.amazonaws.com/ye-photos/statische_bilder/header/npn-logo-white.png" alt="Logo von Nur positive Nachrichten" width="158" height="47" /></div>
<div id="dj-megamenu910mobileWrap"></div></a>
            
                        <nav class="uk-visible-large">
                <ul id="dj-megamenu910" class="dj-megamenu dj-megamenu-default " data-options='{"wrap":null,"animIn":"fadeInUp","animOut":"zoomOut","animSpeed":"normal","openDelay":"250","closeDelay":"500","event":"mouseenter","fixed":"0","offset":"0","theme":"default","direction":"ltr","wcag":"1"}' data-trigger="959">
<li class="dj-up itemid1153 first"><a class="dj-up_a  " href="http://nur-positive-nachrichten.de/" title="Nur positive Nachrichten Startseite" aria-label="Startseite" ><span >&nbsp;<em class="icon-home grey" aria-hidden="true" title="Startseite"></em>&nbsp;</span></a></li><li class="dj-up itemid436 fullsub parent"><a class="dj-up_a  " href="/gute-nachrichten" title="Gute Nachrichten" ><span class="dj-drop" >Gute Nachrichten<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  multiple_cols subcols3" style="width: 100%;"><div class="dj-subwrap-in" style="width: 100%;"><div class="dj-subcol" style="width:25%"><ul class="dj-submenu"><li class="itemid1570 first separator"><a class=" menuheadline"   tabindex="0">Themen</a></li><li class="itemid1571"><a href="/gute-nachrichten-umwelt-klimaschutz" >Umwelt- &amp; Klimaschutz</a></li><li class="itemid1575"><a href="/gute-nachrichten-kinder" >Kinder</a></li><li class="itemid1573"><a href="/gute-nachrichten-naechstenliebe" >Nächstenliebe</a></li><li class="itemid1574"><a href="/gute-nachrichten-tierschutz-tierrettung" >Tierschutz &amp; Tierrettung</a></li><li class="itemid1576"><a href="/gute-nachrichten-erfindungen-innovationen" >Erfindungen &amp; Innovationen</a></li><li class="itemid532"><a href="/bilder-fotografie" title="Artikel zu Thema Kunst &amp; Fotografie" >Atemberaubende Bilder</a></li><li class="itemid1577"><a href="/gute-nachrichten-liebe" >Liebe</a></li></ul></div><div class="dj-subcol" style="width:25%"><ul class="dj-submenu"><li class="itemid1579 first separator"><a class=" menuleer"   tabindex="0">---</a></li><li class="itemid1578"><a href="/gute-nachrichten-musik" >Musik</a></li><li class="itemid1580"><a href="/gute-nachrichten-technik" >Technik</a></li><li class="itemid1582"><a href="/gute-nachrichten-wirtschaft" >Wirtschaft</a></li><li class="itemid1581"><a href="/gute-nachrichten-politik" >Politik</a></li><li class="itemid980"><a href="http://nur-positive-nachrichten.de/kurznachrichten" title="Gute Kurznachrichten" >Kurznachrichten</a></li><li class="itemid1583"><a href="/aussteiger" >Aussteiger &amp; alternative Lebenskonzepte</a></li><li class="itemid1584"><a href="/gute-nachrichten-gesundheit" >Gesundheit</a></li></ul></div><div class="dj-subcol" style="width:40%"><ul class="dj-submenu"><li class="itemid1586 first separator"><a class=" menuheadline"   tabindex="0">Empfehlung</a></li><li class="itemid1572 separator withmodule"><div class="modules-wrap">		<div class="moduletable">
						
<ul class="uk-list uk-list-line ">


    <li>

                <a class="uk-display-block uk-link-muted" href="/gute-nachrichten-karte">
        
                        <div class="uk-flex uk-flex-middle">
                <div class="uk-margin-right">
                    <img src="https://s3.amazonaws.com/ye-photos/statische_bilder/header/weltkarte-gute-nachrichten-2.png" alt="Gute Nachrichten Weltkarte">                </div>
                <div class="uk-flex-item-1">
            
                <h3 class="uk-h6 uk-margin-remove">Gute Nachrichten Weltkarte</h3>
                            </div>
            </div>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-muted" href="/videos">
        
                        <div class="uk-flex uk-flex-middle">
                <div class="uk-margin-right">
                    <img src="https://s3.amazonaws.com/ye-photos/statische_bilder/header/play-thumb.jpg" alt="Videos">                </div>
                <div class="uk-flex-item-1">
            
                <h3 class="uk-h6 uk-margin-remove">Videos</h3>
                            </div>
            </div>
            
                </a>
        
    </li>


    <li>

                <a class="uk-display-block uk-link-muted" href="/gute-nachrichten-2017">
        
                        <div class="uk-flex uk-flex-middle">
                <div class="uk-margin-right">
                    <img src="https://s3.amazonaws.com/ye-photos/statische_bilder/header/popular-content.jpg" alt="Beliebte gute Nachrichten 2017">                </div>
                <div class="uk-flex-item-1">
            
                <h3 class="uk-h6 uk-margin-remove">Beliebte gute Nachrichten 2017</h3>
                            </div>
            </div>
            
                </a>
        
    </li>


</ul>
		</div>
	</div></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid531"><a class="dj-up_a  " href="/inspirierende-geschichten" title="Kurzgeschichten zur Inspiration" ><span >Inspirierende Geschichten</span></a></li><li class="dj-up itemid1067"><a class="dj-up_a  " href="/buchrezension" title="Buchrezensionen - Lies Dich glücklich" ><span >Bücher</span></a></li><li class="dj-up itemid1184"><a class="dj-up_a  " href="/monatshoroskop" title="Monatshoroskop für Dein Sternzeichen" ><span >Monatshoroskop</span></a></li><li class="dj-up itemid978 fullsub parent separator"><a class="dj-up_a  "   tabindex="0"><span class="dj-drop" >Mehr<em class="arrow" aria-hidden="true"></em></span></a><div class="dj-subwrap  single_column subcols1" style="width: 100%;"><div class="dj-subwrap-in" style="width: 100%;"><div class="dj-subcol" style="width:25%"><ul class="dj-submenu"><li class="itemid434 first"><a href="/videos" title="Gute Nachrichten Videos" >Videos</a></li><li class="itemid1044"><a href="/gute-nachrichten-shop" title="Gute Nachrichten Magazin" >Kiosk</a></li><li class="itemid437"><a href="/sprueche-und-zitate" title="Sprüche und Zitate" >Sprüche &amp; Zitate</a></li><li class="itemid1381"><a href="/positivstarter" title="Positivstarter - Die Morgenroutine" >Positivstarter</a></li><li class="itemid944"><a href="/freude-finden" title="Freude finden - Marktplatz" >Freude finden</a></li><li class="itemid933"><a href="/gluecklich-sein" title="Spirituelle Nachrichten und Beiträge" >Glücklich sein</a></li><li class="itemid1710"><a href="/podcast-test" >Podcast Test</a></li></ul></div><div style="clear:both;height:0"></div></div></div></li><li class="dj-up itemid1588 separator dj-hideitem"></li><li class="dj-up itemid1587 separator dj-hideitem"></li></ul>



	<div id="dj-megamenu910mobile" class="dj-megamenu-offcanvas dj-megamenu-offcanvas-light ">
		<a href="#" class="dj-mobile-open-btn" aria-label="Open mobile menu"><span class="fa fa-bars" aria-hidden="true"></span></a>
		
		<aside class="dj-offcanvas dj-offcanvas-light " data-effect="3">
			<div class="dj-offcanvas-top">
				<a href="#" class="dj-offcanvas-close-btn" aria-label="Close mobile menu"><span class="fa fa-close" aria-hidden="true"></span></a>
			</div>
						
						
			<div class="dj-offcanvas-content">			
				<ul class="dj-mobile-nav dj-mobile-light ">
<li class="dj-mobileitem itemid-1153"><a href="http://nur-positive-nachrichten.de/" title="Nur positive Nachrichten Startseite" aria-label="Startseite" >&nbsp;<em class="icon-home grey" aria-hidden="true" title="Startseite"></em>&nbsp;</a></li><li class="dj-mobileitem itemid-436 deeper parent"><a href="/gute-nachrichten" title="Gute Nachrichten" >Gute Nachrichten</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-1570 divider dj-hideitem"><a class=" menuheadline"   tabindex="0">Themen</a></li><li class="dj-mobileitem itemid-1571"><a href="/gute-nachrichten-umwelt-klimaschutz" >Umwelt- &amp; Klimaschutz</a></li><li class="dj-mobileitem itemid-1575"><a href="/gute-nachrichten-kinder" >Kinder</a></li><li class="dj-mobileitem itemid-1573"><a href="/gute-nachrichten-naechstenliebe" >Nächstenliebe</a></li><li class="dj-mobileitem itemid-1574"><a href="/gute-nachrichten-tierschutz-tierrettung" >Tierschutz &amp; Tierrettung</a></li><li class="dj-mobileitem itemid-1576"><a href="/gute-nachrichten-erfindungen-innovationen" >Erfindungen &amp; Innovationen</a></li><li class="dj-mobileitem itemid-532"><a href="/bilder-fotografie" title="Artikel zu Thema Kunst &amp; Fotografie" >Atemberaubende Bilder</a></li><li class="dj-mobileitem itemid-1577"><a href="/gute-nachrichten-liebe" >Liebe</a></li><li class="dj-mobileitem itemid-1579 divider dj-hideitem"><a class=" menuleer"   tabindex="0">---</a></li><li class="dj-mobileitem itemid-1578"><a href="/gute-nachrichten-musik" >Musik</a></li><li class="dj-mobileitem itemid-1580"><a href="/gute-nachrichten-technik" >Technik</a></li><li class="dj-mobileitem itemid-1582"><a href="/gute-nachrichten-wirtschaft" >Wirtschaft</a></li><li class="dj-mobileitem itemid-1581"><a href="/gute-nachrichten-politik" >Politik</a></li><li class="dj-mobileitem itemid-980"><a href="http://nur-positive-nachrichten.de/kurznachrichten" title="Gute Kurznachrichten" >Kurznachrichten</a></li><li class="dj-mobileitem itemid-1583"><a href="/aussteiger" >Aussteiger &amp; alternative Lebenskonzepte</a></li><li class="dj-mobileitem itemid-1584"><a href="/gute-nachrichten-gesundheit" >Gesundheit</a></li><li class="dj-mobileitem itemid-1586 divider dj-hideitem"><a class=" menuheadline"   tabindex="0">Empfehlung</a></li><li class="dj-mobileitem itemid-1572 divider"></li></ul></li><li class="dj-mobileitem itemid-531"><a href="/inspirierende-geschichten" title="Kurzgeschichten zur Inspiration" >Inspirierende Geschichten</a></li><li class="dj-mobileitem itemid-1067"><a href="/buchrezension" title="Buchrezensionen - Lies Dich glücklich" >Bücher</a></li><li class="dj-mobileitem itemid-1184"><a href="/monatshoroskop" title="Monatshoroskop für Dein Sternzeichen" >Monatshoroskop</a></li><li class="dj-mobileitem itemid-978 divider deeper parent"><a   tabindex="0">Mehr</a><ul class="dj-mobile-nav-child"><li class="dj-mobileitem itemid-434"><a href="/videos" title="Gute Nachrichten Videos" >Videos</a></li><li class="dj-mobileitem itemid-1044"><a href="/gute-nachrichten-shop" title="Gute Nachrichten Magazin" >Kiosk</a></li><li class="dj-mobileitem itemid-437"><a href="/sprueche-und-zitate" title="Sprüche und Zitate" >Sprüche &amp; Zitate</a></li><li class="dj-mobileitem itemid-1381"><a href="/positivstarter" title="Positivstarter - Die Morgenroutine" >Positivstarter</a></li><li class="dj-mobileitem itemid-944"><a href="/freude-finden" title="Freude finden - Marktplatz" >Freude finden</a></li><li class="dj-mobileitem itemid-933"><a href="/gluecklich-sein" title="Spirituelle Nachrichten und Beiträge" >Glücklich sein</a></li><li class="dj-mobileitem itemid-1710"><a href="/podcast-test" >Podcast Test</a></li></ul></li><li class="dj-mobileitem itemid-1588 divider"><div class="modules-wrap">		<div class="moduletable">
						<div class="sourcecoast sclogin-modal-links sclogin"><a class="btn btn-primary" href="#login-modal" role="button" data-toggle="modal">Login</a></div><div id="login-modal" class="sourcecoast modal fade" tabindex="-1" role="dialog" aria-labelledby="login-modalLabel" aria-hidden="true" style="display:none"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><span class="modal-title">Einloggen / Registrieren</span></div><div class="modal-body">
    <div class="sclogin sourcecoast" id="sclogin-792">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login vertical span12">
                <form action="https://nur-positive-nachrichten.de/nur-positive-nachrichten/positive-nachrichten/" method="post" id="sclogin-form792">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0"  id="sclogin-username" class="input-block-level" alt="username" type="text"
                                   placeholder="Benutzername" required aria-required="true">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password"
                                   placeholder="Passwort" required aria-required="true">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Login</button>
                                            <a class="btn" href="/gruppen">Registrieren</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked="checked" value="yes" alt="Remember Me" />
                                Angemeldet bleiben                            </label>
                        </div>
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvcG9zaXRpdmUtbmFjaHJpY2h0ZW4vaXRhbGllbmVyaW4tYmVrb21tdC1iZXphaGx0ZW4tdXJsYXViLWZ1ZXIta3Jhbmtlbi1odW5k"/><input type="hidden" name="mod_id" value="792"/><input type="hidden" name="7fddb54cd687a528d58db6d48a2f314f" value="1" /><ul><li><a href="/lost-user-name/">Benutzername vergessen?</a></li><li><a href="/passwort-vergessen/">Passwort vergessen?</a></li></ul>            </fieldset>
        </form>
    </div>
<div class="sclogin-social-login span12 vertical bottom"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="https://d2l5cak34i0dh5.cloudfront.net/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login mit Facebook" title="Login mit Facebook"/></a>
            </div></div></span></div>        </div>

                <div class="clearfix"></div>
    </div>

</div></div><script type="text/javascript">
                jfbcJQuery(document).ready(function() {
                    jfbcJQuery("#login-modal").appendTo("body");
                });jfbcJQuery("#login-modal").on("show", function() {
            jfbcJQuery("#login-modal").css({"margin-left": function() {return -(jfbcJQuery("#login-modal").width() / 2)}})
        });
        </script>		</div>
			<div class="moduletable">
						<div class="head1"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" title="NPN auf Facebook" class="uk-icon-hover uk-icon-medium uk-icon-facebook" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" title="NPN auf Instagram" class="uk-icon-hover uk-icon-medium uk-icon-instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" class="uk-icon-hover uk-icon-medium uk-icon-twitter" title="NPN auf Twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" class="uk-icon-hover uk-icon-medium uk-icon-youtube" title="NPN auf Youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" class="uk-icon-hover uk-icon-medium uk-icon-pinterest-p" title="NPN auf Pinterest" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" title="NPN auf Google+" title="NPN auf Google+" class="uk-icon-hover  uk-icon-medium uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" title="NPN auf Tumblr" class="uk-icon-hover uk-icon-medium uk-icon-tumblr" target="_blank" rel="alternate"></a>
<!-- END: Custom advanced (www.pluginaria.com) -->
</div>		</div>
	</div></li><li class="dj-mobileitem itemid-1587 divider"><div class="modules-wrap">		<div class="moduletable">
						<div class="jrStyles_npnsuche">
<div class="jr-page jrPage jrAdvSearchModule jrForm">

	<form class="jr-form-adv-search-module" action="/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" method="post" data-live-search="1" data-live-search-hide="1" data-module-id="916">

		<div class="uk-form-row">
  <?php __t("Keywords");?> <input type="text" class="uk-form" name="data[keywords]" placeholder="Suche" />

<button class="nobutton">
      <span class="uk-icon-search uk-icon"></span><span></span>
   </button>
</div>

		<div class="jrClear"></div>

		
		<input name="data[contentoptions][]" type="hidden" value="title" />

		<input name="data[contentoptions][]" type="hidden" value="introtext" />

		<input name="data[contentoptions][]" type="hidden" value="fulltext" />

		
		<input name="data[search_query_type]" type="hidden" value="all" />

		
			<input type="hidden" name="lang" value="de" />

		
		<input type="hidden" name="data[controller]" value="search" />

		<input type="hidden" name="data[action]" value="_process" />

		<input type="hidden" name="data[menu_id]" value="1153" />

		<input type="hidden" name="data[dir]" value="" />

		<input type="hidden" name="data[Search][criteria_id]" value="" />

		<input type="hidden" name="data[form_id]" value="JreviewsAdvSearch_916" />

		<input type="hidden" name="data[module_id]" value="916" />

		
			<input type="hidden" name="data[tmpl_suffix]" value="_widget" />

		
		
			</form>

</div></div>		</div>
	</div></li></ul>
			</div>
			
						
			<div class="dj-offcanvas-end" tabindex="0"></div>
		</aside>
	</div>

            </nav>
                    </div>
                </div>
</div>

    </div>
    
    <div class="uk-container uk-container-center">

                        <section id="tm-top-a" class="tm-top-a uk-grid uk-hidden-small" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-hidden-small"><ul class="uk-breadcrumb"><li><a href="/">Startseite</a></li><li class="uk-active"><span>Positive Nachrichten</span></li></ul>
</div></div>
</section>
        
        
        
        
                <div id="tm-main" class="uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-large-7-10 uk-flex-order-last">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<div class="item-page">

	
	
				
		
						<div class="item-body">
		<div class="jrStyles_widget">
<div class="jr-page jr-layout-outer jr-listing-detail jrPage jrListingDetail jrCompact jrMediaLeft" itemscope itemtype="http://schema.org/Article">

<div class="articlebg">

	


		        
         
		
			            
            <div class="uk-position-relative2">
				<div class="uk-position-cover tm-article-image"></div>

			



	
		
		
		<div class="jrListingMainImage jrMediaLeft" style="max-width: 921px;">

			
				<img src="https://npn-bilder.s3.amazonaws.com/thumbnail/917x917s/b3/a3/fe/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund-45-1507808743.jpg"  alt='Hund erkrankt'  title='Hund erkrankt'  class='jrMediaPhoto'  />
			
			
		</div>

		
	
	
	
	
	

	
	





            
            </div>
<div class="jrClear"></div>
			
			
			

			
		        
        
        
        

	<div class="tm-article-container tm-margin-xlarge-top">

        		<div class="uk-text-center">                
                 

					
																																	
																																																			
	 <h1>
 <div class="uk-h4 npn-blau-h4">Haustier krank und alleine, was nun?</div>			<span itemprop="name" class="uk-article-title">Italienerin bekommt bezahlten Urlaub für kranken Hund</span>

			

			

			

		</h1>
        
  
        
<header>


										<p class="uk-article-meta">
																		<span>Von&nbsp;
												
						
							<span data-profile-preview="1"data-user-id="464">

								<a href="/autoren/monkey7" ><img src="https://npn-bilder.s3.amazonaws.com/thumbnail/65x65c/72/c9/d7/monkey7-93-1506937820.jpg"  class='jrAvatar'  alt='Monkey7'  border='0'  /></a><a href="/autoren/monkey7" >Monkey7</a>&nbsp;&nbsp;

							</span><span>
			
        <span class="jrStatusIndicators">

            
                
                
                
            
        </span>

        </span>
									</span>
																											
																																																						

																														
																																																			</p>
																												</header>
																																																			
																													
</div>
										                                        
                                        



	
		
		<div class="jrClear"></div>
		
		
			




    
    
    

	
	

		
		<div class="jrListingFulltext "  itemprop="description">

		<h2><span style="font-size: 12pt; color: #000000;"><strong>Gute Nachrichten</strong> aus Rom - Italien</span></h2><div><strong>Nur konsequent: nicht nur wenn Kinder zu Hause krank alleine wären, darf ein Elternteil zu Hause bleiben.</strong></div>  
  <div class="jrCustomModule jrClear">		<div class="moduletablejrShadowBox jrMasonry-brick">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="4554612954"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width=300 height=250
      type="adsense"
      data-ad-client="ca-pub-7232386017292581"
      data-ad-slot="8007606950">
 </amp-ad><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>  
   <div> </div>
			<div>Dass eine Mutter zu Hause bleiben darf, wenn ihr Kind erkrankt, ist nichts Ungewöhnliches und für jeden nachvollziehbar.<br />Was passiert jedoch, wenn der geliebter Vierbeiner medizinische Hilfe benötigt?</div>
<div><br />Eine alleinstehende sowie vollzeitbeschäftigte Italienerin konnte zwei Tage nicht auf der Arbeit erscheinen, da sie ihren kranken Hund pflegen musste. Ein Gericht entschied zu ihren Gunsten, denn: "Bei Missachtung des Tierwohls drohen 10.000 Euro Bußgeld", so ein geltendes Gesetz. Sie bekam die zwei Fehltage bezahlt und muss keine Konsequenzen befürchten.</div>
<div> </div>
<div>Quelle: <a href="http://www.n-tv.de/panorama/Frau-bekommt-frei-fuer-kranken-Hund-article20079396.html">n-tv</a></div>
		</div>
        
         <div class="frame"> </div>
 
        
        
		




	<div class="jrClear"></div>

	
	
	
	



	
	
	
	
	
	


        



        
   

        

                            
                            
                           

					
                        
                        
                        <div> </div>
                        <div> </div>
                        
                        
		
		 <div class="jrOverallRatings"><div class="jrOverallEditor jrRatingsLarge" title="Autoren-Bewertung"><span class="jrIconEditor jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsEditor jrRatingsStyle2 jrRatingsGreen"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0</span></div><div class="jrOverallUser jrRatingsLarge" title="Leser-Bewertung"><span class="jrIconUsers jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsUser jrRatingsStyle2 jrRatingsBlue"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0 <span class="rating_count">(<span class="count">0</span>)</span></span></div></div>   
		
        <div class="jrListingButtons">

        
            <div class="jr-review-add jr-listing-info jrButton jrSmall"><span class="jrIconAddReview"></span>Bewertung schreiben</div>

        
        </div>

          
        
      
	
		
<div class="jrCustomModule jrClear">		<div class="moduletable">
						
	<hr />
<div><!-- start ampz shortcode npn-standard --><div id="ampz_inline_sc_1" style= "font-family: 'Open Sans', helvetica, arial, sans-serif" class="  " data-combineafter="5" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund" data-via=newspositiv href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_network_label ampz_labels_always">Twitter</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_googleplus ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="googleplus" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-googleplus"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_whatsapp ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_network_label ampz_labels_always">WhatsApp</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_love ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="love" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund" data-lovetitle="Vielen Dank f&uuml;r Deine Liebe :)" href="#">
								<i class="ampz ampz-icon ampz-icon-love"></i>
					  <span class="ampz_network_label ampz_labels_always">Liebe</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="linkedin" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-linkedin"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_pinterest ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="pinterest" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-pinterest"></i>
					  <span class="ampz_network_label ampz_labels_always">Pin mich</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_email ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="email" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="mailto:?subject=Italienerin bekommt bezahlten Urlaub für kranken Hund&amp;body=https://nur-positive-nachrichten.de/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund">
								<i class="ampz ampz-icon ampz-icon-email"></i>
					  <span class="ampz_network_label ampz_labels_always">E-Mail senden</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_xing ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="xing" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-xing"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_stumbleupon ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="stumbleupon" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-stumbleupon"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_tumblr ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="tumblr" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-tumblr"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_flattr ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="flattr" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-flattr"></i>
					  <span class="ampz_network_label ampz_labels_always">Share</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_reddit ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="reddit" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-reddit"></i>
					  <span class="ampz_network_label ampz_labels_always">Teilen</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_print ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="print" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-print"></i>
					  <span class="ampz_network_label ampz_labels_always">Drucken</span><span class="ampz_icon_overlay"></span></a>
					
						<li class="">
							<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_buffer ampz_colorbg ampz_overlay" data-url="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" data-basecount="0" data-shareposition="shortcode"  data-sharetype="buffer" data-text="Italienerin+bekommt+bezahlten+Urlaub+f%C3%BCr+kranken+Hund"  href="#">
								<i class="ampz ampz-icon ampz-icon-buffer"></i>
					  <span class="ampz_network_label ampz_labels_always">Buffer</span><span class="ampz_icon_overlay"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz npn-standard --></div>
<p style="text-align: center;"><button class="uk-button uk-button-primary" data-uk-modal="{target:'#newsletter'}"><i class="uk-icon-envelope-o"></i> Newsletter abonnieren</button></p>
<div id="newsletter" class="uk-modal">
<div class="uk-modal-dialog">
<div class="uk-modal-header uk-h2">Nur positive Nachrichten im Postfach gefällig?</div>
<!-- START: Modules Anywhere --><script type="text/javascript">
					<!--
						if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
					//-->
				</script>
<script type="text/javascript" src="https://d2l5cak34i0dh5.cloudfront.net/media/com_acymailing/js/acymailing_module.js?v=581&1508603806" ></script>
<script type="text/javascript">
				<!--
					
		acymailing['level'] = 'enterprise';
		
				//-->
				</script><script type="text/javascript">
				<!--
					acymailing['reqFieldsformAcymailing12951'] = Array('name','html');
		acymailing['validFieldsformAcymailing12951'] = Array('Bitte einen gültigen Wert für das Feld Name hinzufügen','Bitte einen gültigen Wert für das Feld Erhalten hinzufügen');
				//-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing12951">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing12951"  >
		<form id="formAcymailing12951" action="/nur-positive-nachrichten/positive-nachrichten/" onsubmit="return submitacymailingform('optin','formAcymailing12951')" method="post" name="formAcymailing12951"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing12951">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing12951"  style="width:90%" onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" type="text" class="inputbox required" name="user[email]" value="E-Mail" title="E-Mail"/>								</span>
								</p>
								<p class="onefield fieldacyterms" id="field_terms_formAcymailing12951">					<label for="mailingdata_terms_formAcymailing12951"><input id="mailingdata_terms_formAcymailing12951" class="checkbox" type="checkbox" name="terms" title="Nutzungsbedingungen"/> <a title="Nutzungsbedingungen"  href="/impressum/datenschutzerklaerung" target="_blank">Nutzungsbedingungen</a></label>
					</p>
					
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="E-Mail eintragen" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing12951'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
			<script type="text/javascript">
							<!--
							
acymailing['excludeValuesformAcymailing12951'] = Array();
acymailing['excludeValuesformAcymailing12951']['email'] = 'E-Mail';

							//-->
							</script>			<input type="hidden" name="ajax" value="1"/>
			<input type="hidden" name="acy_source" value="module_280" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fnur-positive-nachrichten.de%2Fpositive-nachrichten%2Fitalienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing12951" />
									</div>
		</form>
	</div>
	</div>
<!-- END: Modules Anywhere --></div>
</div>		</div>
	</div>
			

		
		

		
		
        
        
        
        
		
		

</div>
</div>

		<div class="jrClear"></div>
        
        <div class="jrCustomModule jrClear">		<div class="moduletable">
						<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="3583166159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.pluginaria.com) -->
		</div>
	</div>
	
	
	
<div id="jr_editor_reviews"></div><!-- required to display post save messages for editor reviews -->


	
	

	
	
	<div id="jrRelatedListings"></div>

	    
   
    
     <div class="jrOverallRatings"><div class="jrOverallEditor jrRatingsLarge" title="Autoren-Bewertung"><span class="jrIconEditor jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsEditor jrRatingsStyle2 jrRatingsGreen"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0</span></div><div class="jrOverallUser jrRatingsLarge" title="Leser-Bewertung"><span class="jrIconUsers jrRatingLabel"></span><div class="jrRatingStars"><div class="jrRatingStarsUser jrRatingsStyle2 jrRatingsBlue"><div style="width:0%;">&nbsp;</div></div></div><span class="jrRatingValue">0.0 <span class="rating_count">(<span class="count">0</span>)</span></span></div></div>   
		
        <div class="jrListingButtons">

        
            <div class="jr-review-add jr-listing-info jrButton jrSmall"><span class="jrIconAddReview"></span>Bewertung schreiben</div>

        
        </div>

          

	

	<div id="userReviews">

		<h3 class="jrUserReviewsTitle jrHeading">

			<span class="jrIconUsers"></span>

			<span class="jrHeadingText">Benutzerkommentare</span>

		</h3>

		
		
		
		<div class="jrRoundedPanel jrReview jrUserReviewsSummary">

			<div class="jrReviewSummary">

				
					
						<div class="jrReviewSummaryInfo">In dieser Liste gibt es noch keine Bewertungen.</div>

					
				
				
				
				<div class="jrClear"></div>

				
					<button class="jr-review-add jrButton jrBlue"

						 >

						<span class="jrIconAddReview"></span>

						Bewertung schreiben
					</button>

				
				
				
				
				<div class="jrClear"></div>

			</div>

		</div>

		
		
			
<div class="jr-form-review-outer jrFormContainer jrHidden">

	
		

	<div class="jrFieldDiv jrInfo">

		
		
			Hast Du bereits ein Benutzerkonto? Hier <a href="javascript:void(0)" class="jr-show-login jrButton">Einloggen</a>
		

	
	<div id="jr-login-form" class="jr-login-form jrHidden">

		
				<form action="https://nur-positive-nachrichten.de/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" method="post" name="jrLogin" id="jr_loginForm" style="margin-top:10px;">

					<input id="jr-username" type="text" name="username" placeholder="Benutzername" size="10" />

					<input id="jr-password" type="password" name="password" placeholder="Passwort" size="10" />

					<input type="hidden" name="option" value="com_jreviews" />

					<input type="hidden" name="data[controller]" value="users" />

					<input type="hidden" name="data[action]" value="login" />

					<input type="submit" name="Submit" class="jrButton jrLogin" value="Absenden" />

					<input type="hidden" name="return" value="aHR0cHM6Ly9udXItcG9zaXRpdmUtbmFjaHJpY2h0ZW4uZGUvcG9zaXRpdmUtbmFjaHJpY2h0ZW4vaXRhbGllbmVyaW4tYmVrb21tdC1iZXphaGx0ZW4tdXJsYXViLWZ1ZXIta3Jhbmtlbi1odW5k" />

					<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="7fddb54cd687a528d58db6d48a2f314f" value="1" /></span>
				</form>

			
	</div>


	</div>


	
	<form id="jr-form-review-0" action="/positive-nachrichten/italienerin-bekommt-bezahlten-urlaub-fuer-kranken-hund" method="post" class="jrForm" data-review-id="0">

		<fieldset class="jrReviewForm">

			
			
			<div class="jrClear"></div>

			
			
			
			
			<fieldset class="jrFieldsetMargin">

				<legend>Bewertung (je höher desto besser)</legend>

				<div class="jrTableGrid jrRatingsSubmission">

					
						<div class="jrRow">

							<div class="jrCol jrRatingCriteria">

								Gesamteindruck
								
							</div>

							<div class="jrCol jrRatingStars">

								 <div class="jr-rating-stars" data-selector="stars" data-inc="0.5">

									<select name="data[Rating][ratings][39]" data-style='style2'  data-color='blue' ><option value="na" selected="selected">Unbewertet</option><option value="0.5">0.5</option><option value="1">1</option><option value="1.5">1.5</option><option value="2">2</option><option value="2.5">2.5</option><option value="3">3</option><option value="3.5">3.5</option><option value="4">4</option><option value="4.5">4.5</option><option value="5">5</option></select>								</div>

							</div>

							<div class="jrCol jrRatingCaption"></div>

						</div>

					
				</div>

			</fieldset>

			
			<fieldset  id='group_website-kommentare'  class='jrHidden jrFieldsetMargin' ><legend>Meine Website</legend><div class='jrFieldDiv jrWebsitecomments' ><label  class='jrLabel' >Website<span class="jrIconInfo jr-more-info">&nbsp;</span><div class="jrPopup">Kein Pflichtfeld. Ihr dürft gerne auf eure Website verweisen, solange es sich um keine reine Werbung handelt. Wir behalten uns vor unseriöse Links oder reine Werbelinks zu entfernen.</div></label><input type="url" name="data[Field][Review][jr_websitecomments]"  class='jr_websitecomments jrWebsite' /></div>

</fieldset>
			
			<fieldset class="reviewFormComments jrFieldsetMargin">

				<legend>Kommentare</legend>

				<div class="jrFieldDiv">
					<textarea name="data[Review][comments]"  rows='5'  cols='45'  class='jrTextArea'  id='0-comment-editor' ></textarea>
									</div>

			</fieldset>

			
			
				
				<div class="jr-validation jrError jrHidden"></div>

				
				<div class="jr-buttons jrButtons">

					<button class="jr-review-submit jrButton jrLarge jrGreen">Absenden</button>

					<button class="jr-review-cancel jrButton jrLarge">Abbrechen</button>

				</div>

			
			<input type="hidden" name="data[Review][id]" id="review_id" value="0" />

			<input type="hidden" name="data[Review][pid]" id="pid" value="6136" />

			<input type="hidden" name="data[Review][mode]" id="mode" value="com_content" />

			<input type="hidden" name="data[page]" id="extension_page" value="com_content" />

			<input type="hidden" name="data[Criteria][id]" id="criteriaid" value="19" />

			<input type="hidden" name="data[view]" id="view" value="detail" />

			<input type="hidden" name="option" value="com_jreviews" />

			<input type="hidden" name="data[controller]" value="reviews" />

			<input type="hidden" name="data[action]" value="_save" />

			<input type="hidden" name="data[tmpl_suffix]" value="_widget" />

			<input type="hidden" name="format" value="raw" />

			<input type="hidden" name="Itemid" value="" />

			<span class="jr_token jr_hidden"><input class="token-s" type="hidden" name="7fddb54cd687a528d58db6d48a2f314f" value="1" /></span>
			<input class="token-i" type="hidden" name="1b37a8de108a443199e6d309a8605a68" value="1" />
		</fieldset>

		
	</form>

</div>
		
		<div class="jrClear"></div>

		
		<div class="jr-user-reviews jrUserReviewsContainer">
			
		</div>

		<div class="jrClear"></div>

		
	</div>


	


	        <script type="text/javascript">
        /* <![CDATA[ */
        var jrRelatedWidgets = [],
            jrTabArray = {};

        
        jrRelatedWidgets.push({"key":1,"module_id":16137,"ajax_init":true,"listing_id":6136,"type":"relatedlistings","title":"\u00c4hnliche Beitr\u00e4ge","target_id":"jrRelatedListings","target_class":""});

        
        jrRelatedWidgets.push({"key":3,"module_id":16139,"ajax_init":true,"listing_id":6136,"type":"relatedlistings","title":"Trend","target_id":"jrRelatedListings","target_class":""});

                /* ]]> */
        </script>
        </div><script id="jr-map-infowindow-tmpl" type="text/template" data-relpath="/" class="notranslate">
<div class="jrInfowindow jrClearfix">
    <div class="jrInner">
		<a href="/{{titleUrl}}">{{title}}</a>
    </div>
</div>
</script>


<script id="jr-map-infowindow-large-tmpl" type="text/template" data-relpath="/" class="notranslate">

<div class="jrInfowindow jrClearfix">

	<div class="jrMapListing">

		<div class="jrListingPhotoContent">

			<div class="jrListingPhotoWrapper" style="{{#imageUrl}}background-image: url(/{{thumbSrc}});{{/imageUrl}}">

				<div class="jr-listing-thumbnail jrListingPhoto" data-id="{{id}}" >

					{{#ratings}}
					<div class="jrOverallRatings">
						{{#editor}}
						<div class="jrOverallEditor" title="Autoren-Bewertung">
							<span class="jrIconEditor jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsEditor">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/editor}}

						{{#user}}
						<div class="jrOverallUser" title=""Leser-Bewertung"">
							<span class="jrIconUsers jrRatingLabel"></span>
							<div class="jrRatingStars">
								<div class="jrRatingStarsUser">
									<div style="width:{{ratingStars}};">&nbsp;</div>
								</div>
							</div>
							<span class="jrRatingValue"><span class="rating_count">(<span class="count">{{count}}</span>)</span></span>
						</div>
						{{/user}}
					</div>
					{{/ratings}}

					<div class="jrListingContent">

						<div class="jrMapListingTitle"><a href="/{{titleUrl}}">{{title}}</a></div>

						<div class="jrMapListingAuthor">
							{{#owner}}
								{{#url}}
									<a href="/{{ownerUrl}}"><img class="jrAvatar" src="/{{avatarSrc}}" /></a> <a href="/{{ownerUrl}}">{{name}}</a>
								{{/url}}
								{{^url}}
									{{name}}
								{{/url}}
							{{/owner}}
							{{#created}}, <span class="jrMapCreated">{{created}}</span>{{/created}}
						</div>

						{{#category}}
						<div class="jrMapListingCategory"><span>Kategorie:</span> <a href="/{{catUrl}}">{{category.title}}</a></div>
						{{/category}}

						<div class="jrCustomFields">
							<div class="jrFieldGroup">
								{{#fields}}
								<div class="jrFieldRow">
									{{#showLabel}}<div class="jrFieldLabel">{{label}}:</div>{{/showLabel}}
									<div class="jrFieldValue">{{& text}}</div>
								</div>
								{{/fields}}
							</div>
						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

</div>
</script>	</div>

	
							</div>
                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-large-3-10 uk-flex-order-last"><div class="uk-panel uk-panel-box jrShadowBox jrMasonry-brick"><h3 class="uk-panel-title bg-dark-brown2">Unsere Partner</h3><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<p><a href="http://www.ergotopia.de/?utm_source=nurpositivenachrichten&utm_medium=Banner&utm_content=Position3&utm_campaign=npn-sidebar" target="_blank" onclick="trackOutboundLink('http://www.ergotopia.de/?utm_source=nurpositivenachrichten&utm_medium=Banner&utm_content=Position3&utm_campaign=npn-sidebar'); return false;"><img  class="rand" title="Ergotopia - Gesund & produktiv" src="https://s3.amazonaws.com/ye-photos/statische_bilder/ErgotopiaPosition3.jpg" alt="Ergotopia" border="2px" /></a></br>

</p>




<p style="text-align: right;"><a title="Partner Positive Nachrichten" href="/unsere-partner">Alle Partner &amp; Partnerprofile</a></p><!-- END: Custom advanced (www.pluginaria.com) -->
</div>
<div class="uk-panel uk-hidden-medium uk-hidden-small uk-text-center scrollingBox"><!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="uk-sticky-placeholder"><div data-uk-sticky="{top:100,bottom:950,boundary:'#add-a-delay'}" style="margin: 0px;"><div style="font-size: 8pt;">Anzeige:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NPN Sidebar Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7232386017292581"
     data-ad-slot="9889023351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- END: Custom advanced (www.pluginaria.com) -->
</div></aside>
                        
        </div>
        
        
        
                    <section id="tm-bottom-c" class="tm-bottom-c uk-grid uk-grid-large" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel"><div class="noshow">

<ul class="uk-list uk-list-line">
	<li><a href="/buchrezension/buchrezension-wenn-frauen-zu-viel-spueren-schutz-und-staerkung-fuer-hochsensible">Wenn Frauen zu viel spüren: Schutz und Stärkung für Hochsensible - Buchrezension</a></li>
	<li><a href="/positive-nachrichten/plastiktueten-verbot-auf-bali-kosmetik-in-holz-verpackt-grossbritannien-erwaegt-plastik-steuer">Plastiktüten-Verbot auf Bali, Großbritannien erwägt Plastik-Steuer, Kosmetik in Holz verpackt</a></li>
	<li><a href="/positive-nachrichten/multikulturelles-miteinander">Multikulturelles Miteinander in Augsburg</a></li>
	<li><a href="/positive-nachrichten/in-grossstaedten-wachsen-baeume-schneller-als-auf-dem-land">In Großstädten wachsen Bäume schneller, als auf dem Land</a></li>
	<li><a href="/gluecklich-sein/welchen-traum-traeumst-du">Welchen Traum träumst Du?</a></li>
</ul><div class="about">

<p style="text-align: center;"><span style="font-size: 12pt;"><a title="Über uns" href="/uber-uns" rel="alternate">Über uns</a> - <a title="Impressum" href="/impressum/impressum" rel="alternate">Impressum</a> - <a title="Datenschutz" href="/impressum/datenschutzerklaerung" rel="alternate">Datenschutzerklärung</a> - <a title="Kontakt" href="/kontakt" rel="alternate">Kontakt</a> - <a title="Newsletter" href="/newsletter/modify" rel="alternate">Newsletter</a> </span></p>
</div>

</div></div></div>
</section>
        
                    <section id="tm-bottom-d" class="tm-bottom-d uk-grid" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin><div class="uk-width-1-1">
	<div class="uk-panel uk-panel-box">
	<div class="uk-flex uk-flex-middle uk-flex-center uk-flex-wrap" data-uk-margin="">
<div>
<div class="uk-margin-remove uk-text-center uk-h3">Newsletter abonnieren und nur positive Nachrichten erhalten. &nbsp;&nbsp;</div>
</div>
<div><!-- START: Modules Anywhere --><div class="sendy subscribe" id="sendy-946">
    <div class="intro">
            </div>
    <form id="sendy-subscribe-946">
        <input type="text" name="email" placeholder="Email-Adresse" />
		<label><input class="checkbox" type="checkbox" name="terms" title="Nutzungsbedingungen"> <a title="Nutzungsbedingungen" href="/impressum/datenschutzerklaerung" target="_blank">Nutzungsbedingungen</a></label>
        <button type="submit" name="Sign up" class="button subbutton btn btn-primary">E-Mail eintragen</button>
        <input type="hidden" name="mid" value="946" />
		
    </form>
</div>

<script>
    jQuery('form[id="sendy-subscribe-946"]').submit(function (form)
    {
        var formId = '#' + form.target.id;
        var email = jQuery(formId + ' input[name=email]').val();
        var url = 'email=' + email + '&7fddb54cd687a528d58db6d48a2f314f=1&mid=946';
        jQuery("#sendy-946").fadeOut('500');
        jQuery.ajax({
            url: 'https://nur-positive-nachrichten.de/modules/mod_sendy/ajax/subscribe.php',
            data: url,
            type: "POST",
            dataType: 'text json',
            success: function (ret)
            {
                if (ret.success == true)
                {
                    jQuery("#sendy-946").html(ret.html).fadeIn('1000');
                }
                else
                {
                    jQuery("#sendy-946").html("There was an error processing your subscription.").fadeIn('1000');
                }
            }
        });
        return false; // Don't actually submit the form
    });
</script><!-- END: Modules Anywhere --></div>
</div></div></div>
</section>
        
    </div>

        <div id="tm-block-footer" class=" uk-block-secondary tm-block-padding-large uk-block tm-block-footer-bg">
        <div class="uk-container uk-container-center">
            <section class=" tm-block-footer uk-grid uk-grid-large" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel">
	<div class="uk-text-muted uk-margin-right-large"><img title="Logo Positive Nachrichten Smartphone" src="https://d2l5cak34i0dh5.cloudfront.net/images/headers/logo_mobile.png" alt="Logo Positive Nachrichten Smartphone" width="82" height="41" /><br />
<p class="uk-margin-large-top">Wir sind ein Nachrichtenmagazin mit ausschließlich positiven Inhalten.</p>
<p>Nachrichten in den Medien vermitteln den Eindruck, die Welt würde kurz vor dem Abgrund stehen. Das Leben besteht nicht nur aus Kriegen, Hass und Gewalt. An jeder Ecke wartet Liebe, Freude und Licht. Doch viel zu oft, erkenne wir das nicht. Die nur positiven Nachrichten haben es sich zur Aufgabe gemacht, den Fokus genau auf diese Bereiche unseres Lebens zu richten. Gemeinsam mit tollen Gastautoren zeigen wir Euch, dass es unendlich viele gute Nachrichten gibt.</p>
<div class="uk-margin-large-top">
<div class="uk-h6 uk-margin-bottom">Mehr als 57.000 Menschen folgen uns auf:</div>
           </div>
</div>	&nbsp;
<a href="https://www.facebook.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-facebook" title="NPN auf Faceboo" target="_blank" rel="alternate"></a>	
	&nbsp;

<a href="https://www.instagram.com/positivenachrichten/" class="uk-icon-hover uk-icon uk-icon-instagram" title="NPN auf Instagram" target="_blank" rel="alternate"></a>	
	&nbsp;
<a href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=newspositiv" title="NPN auf Twitter" class="uk-icon-hover uk-icon uk-icon-twitter" target="_blank" rel="alternate"></a>	&nbsp;


<a href="https://www.youtube.com/channel/UCjiRUI2llGbxMgzhGJr8eBg" title="NPN auf Youtube" class="uk-icon-hover uk-icon uk-icon-youtube" target="_blank" rel="alternate"></a>
<a href="https://de.pinterest.com/gutenachricht/" title="NPN auf Pinterest" class="uk-icon-hover uk-icon uk-icon-pinterest-p" target="_blank" rel="alternate" target="_blank" rel="alternate"></a>	&nbsp;



<a href="https://plus.google.com/+Nur-positive-nachrichtenDe" title="NPN auf Google+" class="uk-icon-hover  uk-icon uk-icon-google-plus" target="_blank" rel="alternate"></a>		&nbsp;
<a href="http://gute-nachrichten.nurpositivenachrichten.de/" class="uk-icon-hover uk-icon uk-icon-tumblr" title="NPN auf Tumblr" target="_blank" rel="alternate"></a>
</div></div>

<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel"><h4 class="uk-panel-title ">Positive Webseiten</h4>
	<ul>
<li><a title="Ein Blog mit dem Thema Glück" href="http://www.bewusstgluecklich.ch/" target="_blank">Bewusst Glücklich - Lebe positiv<br /><img src="https://s3.amazonaws.com/ye-photos/statische_bilder/bewusst_gluecklich_logo.png" alt="Bewusst Glücklich Logo" width="300" height="123" /><br /></a></li>
<li><a title="Motivierende Geschichten" href="http://motivationsgeschichten.com/" target="_blank">Motivationsgeschichten</a></li>
<li><a title="Blog für mehr Bewusstsein, Achtsamkeit, Lebensfreude" href="http://www.spirituell-auf-deine-weise.de/blog/" target="_blank">Lebe das Leben</a></li>
<li><a title="Träume, Bewusstseinsforschung, Bewusstseinserweiterung" href="http://www.matrixblogger.de/" target="_blank">Matrixblogger</a></li>
<li><a title="Gute Nachrichten braucht der Mensch" href="http://www.gute-nachrichten.com.de/" target="_blank">Gute Nachrichten braucht der Mensch</a></li>
<li><a href="http://www.hochzeitslieder.de">Hochzeitslieder</a></li>
</ul></div></div>

<div class="uk-width-1-1 uk-width-large-1-3"><div class="uk-panel hidden-xs hidden-sm">
	<p style="text-align: center;"><a title="Ehrenkodex" href="http://www.ehrlichesonlinemarketing.de/ehrenkodex/" target="_blank" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3.amazonaws.com/ye-photos/statische_bilder/EOM-Ehrenkodex-Mitglied-Logo-web.png" alt="Ehrenkodex EOM" /></a></p>
</div></div>
</section>
        </div>
    </div>
    
    
    <footer id="tm-footer" class="tm-footer uk-position-relative ">

        <div class="uk-container uk-container-center">

            <div class="uk-flex uk-flex-middle uk-flex-space-between uk-text-center-small">

                <div class="tm-footer-left">
                    <div class="uk-panel">
	<p>Copyright 2016 Nur positive Nachrichten</p></div>                                    </div>

                
                <div class="tm-footer-right">
                    <article class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/werbung/werden-sie-werbepartner">Werbung</a></li><li><a href="/uber-uns">Über uns</a></li><li><a href="/impressum/agb">AGB</a></li><li><a href="/component/com_acymailing/Itemid,497/layout,modify/view,user/">Newsletter</a></li><li><a href="/impressum/datenschutzerklaerung">Datenschutzerklärung</a></li><li><a href="/impressum/impressum">Impressum</a></li><li><a href="/beitrage-auf-eigener-seite-einbetten">Beiträge auf eigener Seite einbetten</a></li><li><a href="/kontakt">Kontakt</a></li></ul></article>                </div>

                
            </div>

        </div>

    </footer>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46684172-1', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);

</script>


<script>
/**
* Funktion, mit der in Analytics Klicks auf externe Links erfasst werden
* Bei dieser Funktion wird ein gültiger URL-String als Argument genommen und
* als Ereignis-Label verwendet. Bei der Transportmethode "beacon" kann der Treffer
* mit "navigator.sendBeacon" gesendet werden, sofern der Browser dies unterstützt.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>


<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7232386017292581",
    enable_page_level_ads: true
  });
</script>




    
</div></div></div></body>
</html>
